<!DOCTYPE html> <!--[if lt IE 7]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Billion dollar war over ham erupts | CQ News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A FIERCE battle is being waged in Australia right now, with billions of dollars at stake. And delicious victory centres on a single thing."> <meta name="author" content=""> <meta name="keywords" content="budgeting, christmas, cost-of-living, grocery-shopping, ham"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="126323444077750"> <meta property="og:site_name" content="CQ News"> <meta property="og:title" content="Billion dollar war over ham erupts" /> <meta property="og:description" content="A FIERCE battle is being waged in Australia right now, with billions of dollars at stake. And delicious victory centres on a single thing.

" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2018/12/14/imagev1455331baec639b041c0e39116fdad0fe-e7242nc8p6dxcj3igr2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2018/12/14/imagev1455331baec639b041c0e39116fdad0fe-e7242nc8p6dxcj3igr2_ct300x300.jpg" /> <meta property="og:url" content="https://www.cqnews.com.au/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@cq_news" /> <meta name="twitter:title" content="Billion dollar war over ham erupts" /> <meta name="twitter:description" content="A FIERCE battle is being waged in Australia right now, with billions of dollars at stake. And delicious victory centres on a single thing.

" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2018/12/14/imagev1455331baec639b041c0e39116fdad0fe-e7242nc8p6dxcj3igr2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/206.5/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/206.5/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/206.5/rnn/desktop/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/206.5/rnn/desktop/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/206.5/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '206.5',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/206.5/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/206.5/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "emerald";
        pageData.url = pageData.genBasicURL("/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/");
        pageData.site = "cqn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Lifestyle";
        pageData.title = "Billion dollar war over ham erupts";
        pageData.authors = "";
        pageData.sector = "lifestyle";
        pageData.subsector = "";
        pageData.source = "";
        pageData.tags = "budgeting, christmas, cost of living, grocery shopping, ham";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5316";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3441/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/cqnews-ro0fmam12n6cunbs2q2_t210.png" alt="CQ News" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/206.5/images/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #b3b3b3;"> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #3e9acd;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_emerald"}' data-locality='Emerald'> <div class="left-col"> <a href="http://www.cqnews.com.au/weather/emerald/emerald/"> <div class="weather-detail"> <span class="detail-temp">24-35&deg;C</span> <span class="desc-temp">Possible thunderstorm</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                    Emerald
                                </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Emerald", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 24, "tempMax": 35, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/emerald/", "fileName": "https://media.apnarm.net.au/static/206.5/tc/base/img/weather/60x60/possible_thunderstorm"}'>
                    Emerald
                </li> <li data-forecast='{ "locality": "Barcaldine", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 23, "tempMax": 34, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/barcaldine/", "fileName": "https://media.apnarm.net.au/static/206.5/tc/base/img/weather/60x60/sunny"}'>
                    Barcaldine
                </li> <li data-forecast='{ "locality": "Alpha", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 23, "tempMax": 33, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/alpha/", "fileName": "https://media.apnarm.net.au/static/206.5/tc/base/img/weather/60x60/possible_thunderstorm"}'>
                    Alpha
                </li> <li data-forecast='{ "locality": "Blackwater", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/blackwater/", "fileName": "https://media.apnarm.net.au/static/206.5/tc/base/img/weather/60x60/possible_thunderstorm"}'>
                    Blackwater
                </li> <li data-forecast='{ "locality": "Dingo", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 24, "tempMax": 29, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/dingo/", "fileName": "https://media.apnarm.net.au/static/206.5/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Dingo
                </li> <li data-forecast='{ "locality": "Middlemount", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/middlemount/", "fileName": "https://media.apnarm.net.au/static/206.5/tc/base/img/weather/60x60/possible_thunderstorm"}'>
                    Middlemount
                </li> <li data-forecast='{ "locality": "Clermont", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 23, "tempMax": 33, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/clermont/", "fileName": "https://media.apnarm.net.au/static/206.5/tc/base/img/weather/60x60/possible_thunderstorm"}'>
                    Clermont
                </li> <li data-forecast='{ "locality": "Moranbah", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 23, "tempMax": 32, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/moranbah/", "fileName": "https://media.apnarm.net.au/static/206.5/tc/base/img/weather/60x60/possible_thunderstorm"}'>
                    Moranbah
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/digital-edition/cq-industry/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "CQ Industry"}' style="border-bottom-color: #0570E7;">
        CQ Industry
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.cqnews.com.au/whats-on/emerald/festivals-concerts-musicals-gigs/?maxdist=300"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-cqnews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.cqnews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}' style="border-bottom-color: #0570E7;">
        Stud Cattle Directory
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div class="container"> <div class="row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'><style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2 {
        display: none;
    }

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

    #billboardAd0 {
        margin-left: 50%;
        transform: translateX(-50%);
        width: 100%;
    }

    #billboardAdWrap .adGroup {
        width: 1000px;
        margin: 0 auto;
    }

    #billboardAd0 iframe {
        position: relative;
        width: 100%;
    }

    #billboardAdWrap {
        margin-left: -12px;
        position: relative;
        z-index: 2;
    }
</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd0" class="adSpace" style="display: none"></div> </div> </div> </div> </div> </div> <div id="newsflash" class="margin-top-20"></div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="span8"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="budgeting,christmas,cost-of-living,grocery-shopping,ham"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3602058/", "content_type": "newsentry", "label": "Billion dollar war over ham erupts"}' data-record-hit="/record/hit/28/3602058/" data-content-context='{"contentTypeId": 28, "objectId": 3602058}'> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3777409/", "content_type": "image", "label": "Coels Woolies combine 2.jpg"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/12/14/imagev1455331baec639b041c0e39116fdad0fe-e7242nc8p6dxcj3igr2_ct677x380.jpg"  alt="Woolworths and Coles are battling it out for your Christmas dollars." title="Woolworths and Coles are battling it out for your Christmas dollars."  /> <figcaption> <div class="caption-details"> <span>Woolworths and Coles are battling it out for your Christmas dollars.</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="background: #ef2e96;">Lifestyle</div> <h1 class="page-title">
    Billion dollar war over ham erupts
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Benedict Brook
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            14th Dec 2018 7:51 PM

                            
                            
                            
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/", "options": {"url": "/record/liked/28/3602058/72becae65677853b449f4f563e509efd2b5f9f942ed637ced0136ec0f82a48b5/"}}'></div> <div data-activity-action='{"key": "shared:/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/", "options": {"url": "/record/shared/28/3602058/8be4649d27022e28f19f1d0cfe5cc4d211f33c694c0c33217376a75885c0c747/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=126323444077750&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	IT&#39;S beginning to feel a lot like Christmas. And as our waistlines expand so do our grocery budgets.
</p> <p>
	For the grocery industry it's a potential profits bonanza with billions of dollars at stake.
</p> <p>
	But who wins the Christmas retail war could come down to a single product.
</p> <p>
	Christmas ham is at the centre of a $21&thinsp;billion retail battle between Coles, Woolies, IGA and Aldi. This year, whether you value full-flavoured glazes, crunchy crackling or just the lowest price could determine which firm prospers.
</p> <p>
	Woolworths told news.com.au it has a "winning plan" to dazzle customers; over at Coles it is insisting its innovative new products are exciting shoppers.
</p> <p>
	"Christmas is extremely important for the food and grocery sector with about 40 per cent of festive spending on food," Australian Retailers Association's (ARA) Russell Zimmerman told news.com.au.
</p> <p>
	"People treat themselves at Christmas. There's lots of splurging going on."
</p> <p>
	The ARA and researchers Roy Morgan have forecast Australians will spend $51&thinsp;billion in the run-up to Christmas Day, a 2.9 per cent rise on 2017. Of that, almost $21&thinsp;billion will be on food and groceries, the category also seeing the most growth at 3.7 per cent.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3777402/", "content_type": "image", "label": "woolworths picture Woolworths Limited"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/12/14/imagev14e1b0aa7474f4bc09e8b9212f32a8f33-nr4osqbq7ktqih3igr2_ct460x258.jpg"  alt="The supermarkets are spending a fortune on marketing to persuade you to buy your Christmas dinner from them." title="The supermarkets are spending a fortune on marketing to persuade you to buy your Christmas dinner from them." data-largeimg="https://media.apnarm.net.au/media/images/2018/12/14/imagev14e1b0aa7474f4bc09e8b9212f32a8f33-nr4osqbq7ktqih3igr2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>The supermarkets are spending a fortune on marketing to persuade you to buy your Christmas dinner from them.</span> </div> </figcaption> </figure> </div> <p> <strong>DECEMBER HUGE FOR SUPERMARKETS</strong> </p> <p>
	Woolworths head of fresh food Paul Harker said December was huge.
</p> <p>
	"It's the biggest month of the year &hellip; because Christmas is such a big food event."
</p> <p>
	He said Woolies' preparations for Christmas 2018 began even before the tree came down in 2017.
</p> <p>
	He said the store has identified several essentials for the Christmas consumer.
</p> <p>
	"Customers want to be inspired, to help with a bit of wow factor, to make shopping convenient and to balance their budget on key staples," he said.
</p> <p>
	Looking at the sales figures for the big two, the three month period that includes December is consistently the biggest. Of the $37&thinsp;billion shoppers pumped through Woolies' registers in 2017, $9.7&thinsp;billion of that was in the three months to the end of December - that's at least $71&thinsp;million more than the next biggest quarter.
</p> <p>
	Over at Coles, Christmas 2017 was even more important. $9.1&thinsp;billion of its annual sales were in the Christmas quarter, $271&thinsp;million more than any other sales period.
</p> <p>
	You can't pin this all on Christmas. Halloween also occurs in the same quarter, but it is doubtful that carving pumpkins outsell Christmas puds.
</p> <p>
	Add in all the other food retailers and grocers and it's likely the pre-Christmas period could add up to at least half a billion dollars in extra spending.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3777403/", "content_type": "image", "label": "Shopping Bourke street heart Tim Carrafa"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/12/14/imagev1b5dc3fd582114ba680db07b8dd806260-kc2923gs9c4jqh3igr2_ct460x258.jpg"  alt="Shoppers, such as here in Bourke Street, Melbourne, will spend $51 billion in the run-up to Christmas. Picture: Tim Carrafa" title="Shoppers, such as here in Bourke Street, Melbourne, will spend $51 billion in the run-up to Christmas. Picture: Tim Carrafa" data-largeimg="https://media.apnarm.net.au/media/images/2018/12/14/imagev1b5dc3fd582114ba680db07b8dd806260-kc2923gs9c4jqh3igr2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Shoppers, such as here in Bourke Street, Melbourne, will spend $51 billion in the run-up to Christmas. Picture: Tim Carrafa</span> </div> </figcaption> </figure> </div> <p> <strong>WOOLIES AND COLES FESTIVE WAR</strong> </p> <p>
	This year the big two have everything to play for.
</p> <p>
	Coles has had a lacklustre year, with growth of 1.6 per cent against Woolies' 4.3 per cent. Recently demerged for former parent Wesfarmers, Coles will be keen to demonstrate it has started independent life with a bang.
</p> <p>
	Meanwhile Woolies, will be striving to keep its crown after last year an influential retail analyst said the firm had "won" the Christmas supermarket skirmish.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3777404/", "content_type": "image", "label": "Coles 50.jpg"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/12/14/imagev1419afa3cb1bf9ba412d1182fbe29b19a-hxztbfkub4fbyh3igr2_ct460x258.jpg"  alt="In November, Coles held a very swanky event in Sydney to show off its Christmas range. Picture: Benedict Brook" title="In November, Coles held a very swanky event in Sydney to show off its Christmas range. Picture: Benedict Brook" data-largeimg="https://media.apnarm.net.au/media/images/2018/12/14/imagev1419afa3cb1bf9ba412d1182fbe29b19a-hxztbfkub4fbyh3igr2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>In November, Coles held a very swanky event in Sydney to show off its Christmas range. Picture: Benedict Brook</span> </div> </figcaption> </figure> </div> <p> <strong>HAM IT UP</strong> </p> <p>
	Key to who comes out on top will be persuading customers it has the best offer on ham, said Mr Zimmerman.
</p> <p>
	"Ham is expensive in the scheme of things and you can easily spend $100 on one."
</p> <p>
	Woolworths' figures show it's the most popular festive dish, with 71 per cent of us tucking into one on Christmas Day.
</p> <p>
	And where you buy your ham from is where you're also likely to buy your festive fruit and veg.
</p> <p>
	Coles reckons it has a Christmas winner up its sleeve. In what it bills as an "Australian supermarket first" it's offering a ham topped with crispy crackling. It comes in at a cool $20 per kg, double the price of a standard leg ham.
</p> <p>
	"Ham is a really important seller for Christmas trade in Australia; it's the showpiece," said Coles' own brand head Mark Field.
</p> <p>
	He told news.com.au the crackling ham had been in development for more than a year and was a classic example of what customers loved - iconic products with a twist.
</p> <p>
	"You need to understand what customers want and where they will give you permission to innovate.
</p> <p>
	"When you look at food trends, crackling-related products are becoming extremely popular. Celebrity chefs have come out with recipes and it's almost a competition among families about who can do the best crackling."
</p> <p>
	Was Woolies' worried about Coles' creation? Not a jot, said an unfazed Mr Harker who insisted his hams were more than suitable for crackling.
</p> <p>
	"What people are looking for with their ham is having that flavour profile in glazes, so we have already glazed hams or customers can score and glaze the ham themselves (with ready-made glazes) so they feel part of the process."
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3777405/", "content_type": "image", "label": "Stone Curtis food trends Celebrity chef special dinner food trends picture Doltone House Justin Lloyd"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/12/14/imagev128c72a503583fabe3b0e73c0c06ce571-uae7qxqxeavz9i3igr2_t460.jpg"  alt="Celebrity chef Curtis Stone has been kept busy spruiking Coles’ crackling ham. Picture: Justin Lloyd" title="Celebrity chef Curtis Stone has been kept busy spruiking Coles’ crackling ham. Picture: Justin Lloyd" data-largeimg="https://media.apnarm.net.au/media/images/2018/12/14/imagev128c72a503583fabe3b0e73c0c06ce571-uae7qxqxeavz9i3igr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Celebrity chef Curtis Stone has been kept busy spruiking Coles’ crackling ham. Picture: Justin Lloyd</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p> <strong>ALDI'S PLANS</strong> </p> <p>
	Aldi may have a smaller range but the German retail behemoth is still keen to get in on the Christmas act. It pointed to a range of 100 per cent Australian pork hams and said its aim was to offer "better value" than competitors.
</p> <p> <a href="https://www.news.com.au/lifestyle/christmas/aldi-confirmed-as-cheapest-supermarket-for-christmas-essentials/news-story/3c77bd13fc02b456f18fb32fb4878934" target="_blank">Consumer organisation Choice said Aldi was the cheapest supermarket for Christmas food.</a> </p> <p>
	"We recently dropped the price of our Australian leg ham to $6.99/kg to make it the best-value ham compared to other supermarkets," a spokeswoman said. Although IGA is also advertising ham at that price.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3777407/", "content_type": "image", "label": "discount supermarket chain german-based chain"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/12/14/imagev10f487dd6bf25e79da85fea19ebb6fd79-og9d9mz1jugkpi3igr2_ct460x258.jpg"  alt="Aldi is banking on low prices getting shoppers through its doors this Christmas." title="Aldi is banking on low prices getting shoppers through its doors this Christmas." data-largeimg="https://media.apnarm.net.au/media/images/2018/12/14/imagev10f487dd6bf25e79da85fea19ebb6fd79-og9d9mz1jugkpi3igr2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Aldi is banking on low prices getting shoppers through its doors this Christmas.</span> </div> </figcaption> </figure> </div> <p>
	But the big battle is between Coles and Woolies.
</p> <p>
	This week Craig Woolford, an analyst with Citibank, said Christmas 2018 should be "good" for retailers.
</p> <p>
	"Christmas can be more than one-third of a retailer's profits. Even supermarkets earn twice the average monthly profit in December.
</p> <p>
	"We expect to see Woolworths outperform over Coles, Aldi and Independents over the key Christmas period," he said, forecasting Woolies' growth in the quarter would be 3.4 per cent against Coles' 2.6 per cent.
</p> <p>
	Last January, investment bank UBS gave Christmas retail bragging rights to Woolworths. The bank surveyed suppliers on a range of categories and found Coles' wanting, reported <a href="https://www.smh.com.au/business/companies/coles-might-need-to-splash-cash-after-woolworths-wins-christmas-20170120-gtv7wk.html" target="_blank">Fairfax</a>.
</p> <p>
	UBS retail analyst Ben Gilbert said suppliers were "clear in their view that Woolworths won Christmas".
</p> <p>
	But Coles' Mr Field questioned the analysis.
</p> <p>
	"It depends how you define who 'wins' Christmas. We want to delight as many customers as possible (and) if you look at our innovation with our crackling ham and sausage roll wreath, hopefully that really lands with the consumer."
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3777408/", "content_type": "image", "label": "Mini Collectibles Collection pack New Christmas collectibles mini coles David Caird"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/12/14/imagev181731d803f03806bd875995933673e7d-hm4jsa86ne255j3igr2_ct460x258.jpg"  alt="Coles has brought out a limited-edition range of Christmas Little Shop products in an effort to bring shoppers through the door. Picture: David Caird" title="Coles has brought out a limited-edition range of Christmas Little Shop products in an effort to bring shoppers through the door. Picture: David Caird" data-largeimg="https://media.apnarm.net.au/media/images/2018/12/14/imagev181731d803f03806bd875995933673e7d-hm4jsa86ne255j3igr2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Coles has brought out a limited-edition range of Christmas Little Shop products in an effort to bring shoppers through the door. Picture: David Caird</span> </div> </figcaption> </figure> </div> <p> <strong>LITTLE SHOP</strong> </p> <p>
	Of course, Coles has another trick up its sleeve - a festive extension to its Little Shop toys that the chain said was instrumental in its huge 5.8 per cent sales growth in the September quarter.
</p> <p>
	Woolworths' Mr Harker said shoppers at Christmas were more concerned with top-notch fresh food, an easy shop and having everything in one place, than plastic toys.
</p> <p>
	He said the firm had a "winning plan" in place to ensure the supply chain was efficient and suppliers were all on board.
</p> <p>
	"If we win this Christmas, it will be because customers have decided that based on where they choose to shop.
</p> <p>
	"For many, Christmas is the main event and they want to impress their guests with an awesome feast."
</p> <p>
	And depending where you choose to buy your ham could be key to the big supermarkets' shareholders having an awesome new year.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3777406/", "content_type": "image", "label": "products 2018 Woolworths Christmas ham including products Woolworths Limited"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/12/14/imagev101dccd9e00d02c93833c4a0ecf904b09-rvbsz9vzg26shi3igr2_ct460x258.jpg"  alt="Woolworths reckons its award-winning hams will win over customers." title="Woolworths reckons its award-winning hams will win over customers." data-largeimg="https://media.apnarm.net.au/media/images/2018/12/14/imagev101dccd9e00d02c93833c4a0ecf904b09-rvbsz9vzg26shi3igr2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Woolworths reckons its award-winning hams will win over customers.</span> </div> </figcaption> </figure> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/", "options": {"url": "/record/liked/28/3602058/72becae65677853b449f4f563e509efd2b5f9f942ed637ced0136ec0f82a48b5/"}}'></div> <div data-activity-action='{"key": "shared:/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/", "options": {"url": "/record/shared/28/3602058/8be4649d27022e28f19f1d0cfe5cc4d211f33c694c0c33217376a75885c0c747/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=126323444077750&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">budgeting</span> <div class="profile-buttons"> <a href="/topic/budgeting/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVMN1RM2NJWBLavnl1DA8bY64l72uvucbL82Nmqp-03gURTfVa81Haf73YlxzAWpQ6iAN0ZYTvT3TlnBbJ58ZFzY7HfvpqVfZkOrF4mz1SIeNvctM6qE6aM__Zqptge1VwzrpGhZLc6cXtw5rkWWGSnEFdicsJTrzmzT0a8cRCgnA7XTgqiurjPqLWy0wnoTRQUW6KAQ8-aBQ7x89s4vzl40DeDgsiVeX8c5FZa_BK8v"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">christmas</span> <div class="profile-buttons"> <a href="/topic/christmas/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaryiVraFmJ0dt1MtdlmBCmZXpAe1-bDJd1hw4sO_Qk_LwfbNe37skqaS4Nge9Eh04lY3eMV451d81Nvfsmg_HVVY5SWIPrtYx7DU0c_-Mz8XM2BDzxz8sviHbFRh1N-LzgZP7-FvcJ4GqnnjNuzLllcoHbWGi4QjzQ6qhQhJ7WE9CE0r2y-f-2je7uai4FskQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">cost of living</span> <div class="profile-buttons"> <a href="/topic/cost-of-living/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVb58EBaa9SU4lt43FORjkLvXluP__BqQayfTuw8i09mb7wviiup1qh_2QQ3byTpvtJ0f3UJRbHPp-soadKvhDJEKKY0DwZrada0eN6X31dow6d4H4AsvlIvs_f_8IH5296wvbQP0BxQJx1hs8kCffcoiEO9ah_vue8qpEIeCnMUfUUyzv65pMrZ4J4twMImxMQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">grocery shopping</span> <div class="profile-buttons"> <a href="/topic/grocery-shopping/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfXKmuLsgg3z1_Ix90WKnuYE0ZDhuD9JmRPWOnAEzdH4gPbuHNXm8HuvnvSxMPGMBnln8ycbBNozx3w2x_t4njeH7Me_SEp8d8XiNzF_quTno6OEjOK7xS3qkZX4O-mOzSzwubplXgEAfZM-MMJLI-tmzUfo9DtnI5Iw4Ov1RqmLfht3i0o9Yc8AvPaA4nEV6V6IdZ8rqb9SAYBqNsk0QzeT6o5H3cZmM3zAsaztTkZO"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">ham</span> <div class="profile-buttons"> <a href="/topic/ham/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUatFc7HMb1o0iYQhiLN3gcKJE0uiFjEaP9Q_o6vP3xYhZHGFO84oVib32LJAy7Nv3mvieVy9CWfiIxGB79iCIgpDdPizolPeVrTzenQ_KODXeDM8fUWSlE79T2-1nvy3IKVyfo_flw2ebBEw3Z0jQA4bbpCRWa33MHE3pPM8fgYdn8NsTaki33Kz6Z67gkUgqygEwVPcYN1QCkTWC-o2vTOjtaXOE_NPGp3L_tvthAv"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/budgeting/"><i class='icomoon-icon icon-tag'></i> budgeting</a> <a class="following-pill following-tag" href="/topic/christmas/"><i class='icomoon-icon icon-tag'></i> christmas</a> <a class="following-pill following-tag" href="/topic/cost-of-living/"><i class='icomoon-icon icon-tag'></i> cost of living</a> <a class="following-pill following-tag" href="/topic/grocery-shopping/"><i class='icomoon-icon icon-tag'></i> grocery shopping</a> <a class="following-pill following-tag" href="/topic/ham/"><i class='icomoon-icon icon-tag'></i> ham</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3602058/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3602058/", "content_type": "newsentry", "label": "Billion dollar war over ham erupts"}'> <a href="/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/12/14/imagev1455331baec639b041c0e39116fdad0fe-e7242nc8p6dxcj3igr2_ct90x70.jpg" width="90" height="70" alt="Billion dollar war over ham erupts" title="Billion dollar war over ham erupts" /> </a> <div class="item-details"> <a href="/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/" class="track"  > <h3>Billion dollar war over ham erupts</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2018-12-14T19:51:07">14th Dec 2018 7:51 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3602048/", "content_type": "newsentry", "label": "Zombie Cyclone Owen is back with a vengeance"}'> <a href="/news/zombie-cyclone-owen-is-back-with-a-vengeance/3602048/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/12/14/b881721579z1_20181214161826_000g6n1bv1jp2-0-xqbjlzl2uzht0gthgr2_ct90x70.jpg" width="90" height="70" alt="&#39;Zombie&#39; Cyclone Owen is back with a vengeance" title="&#39;Zombie&#39; Cyclone Owen is back with a vengeance" /> </a> <div class="item-details"> <a href="/news/zombie-cyclone-owen-is-back-with-a-vengeance/3602048/" class="track"  > <h3>'Zombie' Cyclone Owen is back with a vengeance</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3601186/", "content_type": "newsentry", "label": "Farewell to loved dad"}'> <a href="/news/farewell-to-loved-dad/3601186/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/12/13/b881719388z1_20181213212547_000gu41brt732-0-rkabr3ghg4zata5cgr2_fct2217x1664x116x240_ct90x70.jpg" width="90" height="70" alt="Farewell to loved dad" title="Farewell to loved dad" /> </a> <div class="item-details"> <a href="/news/farewell-to-loved-dad/3601186/" class="track"  > <h3>Farewell to loved dad</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3600824/", "content_type": "newsentry", "label": "Cyclone Owen to wreak havoc with up to 400mm of rain"}'> <a href="/news/brisbane-weather-cyclonic-wind-and-rain-to-bypass-/3600824/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/12/14/imagev1a441823874b4ce2a3dc9a2642d9360a1-sg4ieqg9huhbm5fegr2_ct90x70.jpg" width="90" height="70" alt="Cyclone Owen to wreak havoc with up to 400mm of rain" title="Cyclone Owen to wreak havoc with up to 400mm of rain" /> </a> <div class="item-details"> <a href="/news/brisbane-weather-cyclonic-wind-and-rain-to-bypass-/3600824/" class="track"  > <h3>Cyclone Owen to wreak havoc with up to 400mm of rain</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/brisbane-weather-cyclonic-wind-and-rain-to-bypass-/3600824/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 11
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="Uncle" title="Uncle" /></span></a></div></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'> <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3602048/", "content_type": "newsentry", "label": "Zombie Cyclone Owen is back with a vengeance"}'> <a href="/news/zombie-cyclone-owen-is-back-with-a-vengeance/3602048/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/12/14/b881721579z1_20181214161826_000g6n1bv1jp2-0-xqbjlzl2uzht0gthgr2_fct719x403x108_ct677x380.jpg" width="677" height="380" alt="&#39;Zombie&#39; Cyclone Owen is back with a vengeance" title="&#39;Zombie&#39; Cyclone Owen is back with a vengeance" /> </a> <div class="item-details"> <a href="/news/zombie-cyclone-owen-is-back-with-a-vengeance/3602048/" class="track"  > <h3>'Zombie' Cyclone Owen is back with a vengeance</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Tropical Cyclone Owen is expected to dump more than 100mm of rain on parts of Central Queensland.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3601186/", "content_type": "newsentry", "label": "Farewell to loved dad"}'> <a href="/news/farewell-to-loved-dad/3601186/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/12/13/b881719388z1_20181213212547_000gu41brt732-0-rkabr3ghg4zata5cgr2_fct2217x1664x116x240_ct90x70.jpg" width="90" height="70" alt="Farewell to loved dad" title="Farewell to loved dad" /> </a> <div class="item-details"> <a href="/news/farewell-to-loved-dad/3601186/" class="track"  > <h3>Farewell to loved dad</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Beloved father and husband farewelled.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3600622/", "content_type": "newsentry", "label": "Crunch time is here"}'> <a href="/news/crunch-time-is-here/3600622/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/categories/main/news_news_325x201_ct90x70.jpg" width="90" height="70" alt="Crunch time is here" title="Crunch time is here" /> </a> <div class="item-details"> <a href="/news/crunch-time-is-here/3600622/" class="track"  > <h3>Crunch time is here</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Queensland Year 12 graduates eagerly awaiting their results.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3600659/", "content_type": "newsentry", "label": "Stay cautious on the roads these holidays"}'> <a href="/news/stay-cautious-on-the-roads-these-holidays/3600659/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/12/13/b881718943z1_20181213115733_000gu41br0cn2-0-5kkusw1djnsmzva9gr2_fct2120x1589x354_ct90x70.jpg" width="90" height="70" alt="Stay cautious on the roads these holidays" title="Stay cautious on the roads these holidays" /> </a> <div class="item-details"> <a href="/news/stay-cautious-on-the-roads-these-holidays/3600659/" class="track"  > <h3>Stay cautious on the roads these holidays</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Police urge drivers to drive safely these school holidays.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13645/", "content_type": "container", "label": "Local Partners Sidebar"}' data-tab-name="Local Partners Sidebar" class="rnn_ri_container_local-partners-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Local Partners"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4235/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/206.5/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2018. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2315/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>CQ News</h5> <ul class="piped"> <li><a href="/news/" title="Emerald Local News" class="blue-link track" data-category="Footer">Emerald News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Emerald Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.cqnews.com.au/" title="Emerald Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/emerald/emerald/" title="Emerald Local Weather Forecast" class="blue-link track" data-category="Footer">Emerald Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Emerald Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Emerald"  class="blue-link track" data-category="Footer">Jobs in Emerald</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Emerald"  class="blue-link track" data-category="Footer">Cars for Sale in Emerald</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Emerald"  class="blue-link track" data-category="Footer">Property listings in Emerald</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Emerald</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Emerald Region"  class="blue-link track" data-category="Footer">Obituaries in Emerald Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Emerald Region"  class="blue-link track" data-category="Footer">Personals in Emerald Region</a></li> <li><a href="/classifieds/notices/"  class="blue-link track" data-category="Footer">Notices in Emerald Region</a></li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About CQ News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" class="blue-link track" data-category="Footer">About us</a></li> <li><a href="/contact/" class="blue-link track" data-category="Footer">Contact us</a></li> <li><a href="/more-ways-to-get-your-news/" class="blue-link track" data-category="Footer">More ways to get CQ News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer">Home delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer">Photo sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer">Letters to the Editor</a></li> <li><a href="/competitionterms/" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "CQ News " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "CQ News";
utag_data.site_short = pageData.site || "";

// Content Type
if("3602058") {
    utag_data.net_article_id = "3602058";
    utag_data.net_article_headline = "billion dollar war over ham erupts";
    utag_data.net_article_byline = "benedictbrook";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2018-12-14 19:51:07";
    utag_data.net_article_updated_time = "2018-12-14 19:51:07";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/206.5/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'lifestyle';
}
s.pageName = "cqn:" + (window.location.pathname === "/" ? "home" : "article:billiondollarwaroverhamerupts:3602058");
s.hier1 = "cqn:" + (window.location.pathname === "/" ? "home:default" : "lifestyle");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "budgeting|christmas|cost-of-living|grocery-shopping|ham";
s.prop3 = "cqn";
s.prop4 = "friday";
s.prop5 = "20:00";
s.prop6 = "3602058";
s.prop7 = "benedictbrook";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "14dec2018";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/206.5/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/206.5/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/206.5/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/206.5/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/206.5/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/206.5/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/206.5/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/206.5/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/206.5/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/206.5/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/206.5/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/206.5/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/206.5/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '17',
            name: 'CQ News',
            domain: 'www.cqnews.com.au',
            shortdomain: 'cqnews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '16',
                name: 'Emerald'
            },
            mediaURL: "https://media.apnarm.net.au/static/206.5/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-219',
            isDebug: false,
            facebook: {
                appID: '126323444077750',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -23.702100,
                "longitude": 148.182000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'CQN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"], ["1000, 50"], ["1000, 100"], ["1000, 150"], ["1000, 145"], ["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "cqnews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/christmas-ham-the-festive-staple-at-the-heart-of-m/3602058/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    if (window.location.pathname.substring(0, 12) == "/classifieds") {
        $newsflash = $('#newsflash');
        $newsflash.remove();
    }
});




$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-13-219 ID:17--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJAhZZAFsTAx4CCg9CBwoIUhFHTxBZBBISDBYCCFI=","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":528}</script> </body> </html>