<!DOCTYPE html> <!--[if lt IE 7]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Coal mine takes the next step | CQ News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A mine that will create more than 1000 jobs for CQ is a step closer to approval." /> <meta name="author" content="Jessica Dorey"> <meta property="fb:app_id" content="126323444077750"/> <meta property="og:site_name" content="CQ News"/> <meta property="og:title" content="Coal mine takes the next step" /> <meta property="og:description" content="A mine that will create more than 1000 jobs for CQ is a step closer to approval." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/02/23/b88603584z1_20170223145124_000g2ah4gc02-0-83iuteajpodq37fisn2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/02/23/b88603584z1_20170223145124_000g2ah4gc02-0-83iuteajpodq37fisn2_ct300x300.jpg" /> <meta property="og:url" content="http://www.cqnews.com.au/news/coal-mine-takes-the-next-step/3147132/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.10',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

// check if current website has MATHER_CUSTOMER_ID

var matherCustomerId = '';
// get mather setMarket ID for each website

var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "emerald";
        pageData.url = pageData.genBasicURL("/news/coal-mine-takes-the-next-step/3147132/");
        pageData.site = "cqn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community > News"
        pageData.title = "Coal mine takes the next step";
        pageData.authors = "Jessica Dorey";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "rcq"
        pageData.tags = "mining, moranbah, olive downs project";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5316";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3441/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/coal-mine-takes-the-next-step/3147132/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/coal-mine-takes-the-next-step/3147132/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/coal-mine-takes-the-next-step/3147132/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_emerald"}' data-locality='Emerald'> <div class="left-col"> <a href="http://www.cqnews.com.au/weather/emerald/emerald/"> <span class="large-temp">36&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Emerald
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Emerald", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/emerald/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Emerald
        </li> <li data-forecast='{ "locality": "Barcaldine", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 24, "tempMax": 38, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/barcaldine/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Barcaldine
        </li> <li data-forecast='{ "locality": "Alpha", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 37, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/alpha/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Alpha
        </li> <li data-forecast='{ "locality": "Blackwater", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/blackwater/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Blackwater
        </li> <li data-forecast='{ "locality": "Dingo", "weatherName": "clearing_shower", "weatherDesc": "Clearing shower", "tempMin": 25, "tempMax": 30, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/dingo/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/clearing_shower"}'>
            Dingo
        </li> <li data-forecast='{ "locality": "Middlemount", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/middlemount/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Middlemount
        </li> <li data-forecast='{ "locality": "Clermont", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 37, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/clermont/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Clermont
        </li> <li data-forecast='{ "locality": "Moranbah", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 37, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/moranbah/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Moranbah
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/cqnews_1.png" alt="CQ News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3552/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> <li > <a href="/digital-edition/cq-industry/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "CQ Industry"}'>
    CQ Industry
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/central-highlands/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Central Highlands Council"}'>
    Central Highlands Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.cqnews.com.au/whats-on/emerald/festivals-concerts-musicals-gigs/?maxdist=300"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.cqnews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Coal mine takes the next step</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct40x40.png" width="40" height="40" alt="Jessica Dorey" title="Jessica Dorey" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/JessicaDorey/">Jessica Dorey</a> |
                        

                        23rd Feb 2017 2:50 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct80x80.png" width="80" height="80" alt="Jessica Dorey" title="Jessica Dorey" /> </div> <span class="profile-name">Jessica Dorey</span> <div class="profile-buttons"> <a href="/profile/JessicaDorey/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOQNrsnuTU6IF1o-E5jNTQFbCZJpxCkZZByuXXQSo8KvqgegCgDuZdzzWeSkRG3GKyddC0GJNSHzyvn1AT0-Nt9mrntlX72a0eSSGTK4osWxo5ZWEQ0G3JOhgJrioJtl_WBUDmGxItU4CR0X-2M-ZIhX3cUfcmPO278TPnwKFadn9F70TRE8sT4bQGSpE_lc9VQ=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=126323444077750&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/coal-mine-takes-the-next-step/3147132/", "options": {"url": "/record/liked/28/3147132/57f58801a9fd392d60d9fcc79ee42e23ef7570bb70d83b1c836d764f1a91d912/"}}'></div> <div data-activity-action='{"key": "shared:/news/coal-mine-takes-the-next-step/3147132/", "options": {"url": "/record/shared/28/3147132/39a9ef9ab4342e33f293effc682beddb0309fe9cf82c7f3ecdaa1000dc5b2422/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="mining,moranbah,olive-downs-project"  data-source="rcq" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3147132/", "content_type": "newsentry", "label": "Coal mine takes the next step"}' data-record-hit="/record/hit/28/3147132/" data-content-context='{"contentTypeId": 28, "objectId": 3147132}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2143527/", "content_type": "image", "label": "OLIVE DOWNS PROJECT"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88603584z1_20170223145124_000g2ah4gc02-0-83iuteajpodq37fisn2_fct2048x1520x1396_ct620x465.jpg"  alt="FULL VIEW: The Olive Downs project." title="FULL VIEW: The Olive Downs project."  /> <figcaption> <span>FULL VIEW: The Olive Downs project.</span> <small class="photoDetails">Queensland Government</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/coal-mine-takes-the-next-step/3147132/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88603584z1_20170223145124_000g2ah4gc02-0-83iuteajpodq37fisn2_fct2048x1520x1396_ct140x105.jpg" width="140" height="105" alt="Coal mine takes the next step" title="Coal mine takes the next step" /> </a> <li> <a href="/news/coal-mine-takes-the-next-step/3147132/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Coal mine takes the next step
                        </a> </li> <li> <a href="/news/cq-grain-game-changer/3147017/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            CQ grain game-changer
                        </a> </li> <li> <a href="/news/gladstone-teen-14-wrangles-monster-python-bare-han/3147612/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            WATCH: Child wrestles monster snake with bare hands
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>CENTRAL Queenslanders are starting to breath a sigh of relief after Queensland's latest coal mine proposal, the Olive Downs project near Moranbah, moves a step closer to approval. </p><p>This week the $1 billion project, which will create more than 1000 jobs, was given 'co-ordinated project status' requiring an environmental impact statement.</p><p>Minister for State Development Dr Anthony Lynham said the status meant the independent Coordinator-General could now efficiently co-ordinate the environmental assessment process for the Pembroke Resources coking coal mine across state and federal agencies.</p><p>"This marks the beginning of a process, including comprehensive environmental impact assessment, towards a development that could create more than 500 construction jobs a year over two years,&#8221; Dr Lynham said.</p><p>"When the open cut mine is up and running, it could maintain up to 960 operational jobs. </p><p>"It would operate for more than 30 years and produce up to 14million tonnes per year.</p><p>"Most importantly, Pembroke Resources will encourage workers to live in local towns like Moranbah, Nebo and Middlemount.&#8221;</p><p>If approved, the mine will reignite confidence in communities, businesses and real estate in towns previously left devastated by the mining downturn.</p><p>Raine and Horne managing director of Mackay and Moranbah branches Des Besanko said Moranbah real estate had already experienced the ripple effects of increased activity in the mining sector. </p><p>"Leading into the end of the last calendar year we saw a bit of activity, this announcement will increase that activity again,&#8221; he said.</p><p>Mr Besanko said he could see a correlation between houses selling and increased coal prices, noting that mine job openings were already bringing more people to the area.</p><p>"Moranbah is very affordable now. Given how cheap houses are, workers are choosing to relocate and have family close by instead of living away from them,&#8221; he said.</p><p>Mr Besanko said most houses in Moranbah now range from below $100,000 to $240,000.</p><p>"Previously the area went through a capital expend- iture boom, leading to an artificial high in the town where property was too expensive to buy,&#8221; he said.</p><p>"There was high demand and low supply. Now the market has returned to an affordable price range.&#8221;</p><p>Fully developed, the Olive Downs complex, located 40 kilometres south-east of Moranbah, will be one of the largest coking mines in the world. </p><p>The draft terms of reference for the environmental impact statement will be released in March. </p><p><strong>The project</strong></p><p>Mine located 40km south east of Moranbah</p><p>More than 1000 jobs to be created</p><p>Construction to start in 2019</p><p>30 year lifespan</p><p>Fully developed, one of the largest coking mines in the world</p><p>Coal handling and crushing facilities at Olive Downs South and Willunga precincts</p><p>A rail link to transport coal to the Dalrymple Bay Coal Terminal</p><p>A water pipeline and power transmission line</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://cqnews.com.au/"><img alt="Central Queensland News" title="Central Queensland News" src="https://media.apnarm.net.au/source/cqnews-source.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">mining</span> <div class="profile-buttons"> <a href="/topic/mining/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdSiQVmhmszHoU9wOtiDzS-QHQH4w-pD1vWwbRkVW9YYrNkRdWbkfHlPN47bqNR4COxzf2Y_wb7EOlpzVnceFFVN8MAAg0kXl-kUYBVizDWy4zyJL3kwxkrRhAZPkYFWsSlIa2QRWQ5hTlERiKhBeWTDtbGywgNZj_pO5VPmMstclwwxqQ89iw2BP3leG04-jVXZGDFyp2QFn5Ou0aKl1uZzHLr7So4ssnq3XsdMZTtH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">moranbah</span> <div class="profile-buttons"> <a href="/topic/moranbah/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXoyc9I4IMY6QXJ1Oha-FWwsl95X1HMAmPljakMuSAMFSfcyNZofWA1MjS0nCW4riOamWChKSrb_zfoFhl0ulMFl-Mblnz9ReFZ4jI7ZEUE51S-dyWzdQIHS1J2l_72F2Yw5G6AKm5wE08BgkD92-p2Fd8ie3jRVzBbw50fEvO8yoJ3hmXun_yiwJoJtSolXMGOJh0Nl6XJiPnmt9SKXSq4Fu7Ftfzj0OiPA4TFyw1s6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">olive downs project</span> <div class="profile-buttons"> <a href="/topic/olive-downs-project/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVxO62EgINCBP65Snn09fnQf6kYJJj69J1kXrDZoedKxVrJxwUQHe9INAA9ktMLUA41b4mwJuvrqKz0xrC2fQGOPqd24Iye2oS7avcD6aByW2BQK6dT2wwYmyzm928pUCEwDXg9clm8bRrxQdzLdOMozEytJ-GxyJVd_JeCGKWXuAwBGQS1RG9vYmfFK4MS18Trz7l0t-Hyc5owP5qjiOdtJNeFxVqlgnvYwmWAsslvs"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/mining/">mining</a> <a class="tag-2" href="/topic/moranbah/">moranbah</a> <a class="tag-3" href="/topic/olive-downs-project/">olive downs project</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=126323444077750&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/coal-mine-takes-the-next-step/3147132/", "options": {"url": "/record/liked/28/3147132/57f58801a9fd392d60d9fcc79ee42e23ef7570bb70d83b1c836d764f1a91d912/"}}'></div> <div data-activity-action='{"key": "shared:/news/coal-mine-takes-the-next-step/3147132/", "options": {"url": "/record/shared/28/3147132/39a9ef9ab4342e33f293effc682beddb0309fe9cf82c7f3ecdaa1000dc5b2422/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3147132/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/why-rookie-sensation-stuck-loyal-with-eels/3147733/" class="track">
                    Why rookie sensation stuck loyal with Eels
                    
                </a> </li> <li> <a href="/news/drone-spots-shark-sizing-surfers-ballina/3147819/" class="track">
                    Drone spots shark sizing up surfers off Ballina
                    
                </a> </li> <li> <a href="/news/afl-boss-reveals-plans-for-womens-decider/3147495/" class="track">
                    AFL boss reveals plans for women's decider
                    
                </a> </li> <li> <a href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/" class="track">
                    Living End, Grinspoon stars hit stage for American Idiot
                    
                </a> </li> <li> <a href="/news/cfmeu-penalised-disrupting-commonwealth-games-site/3147776/" class="track">
                    CFMEU penalised for disrupting Commonwealth Games site
                    
                </a> </li> <li> <a href="/news/inglis-to-stay-at-fullback-despite-reynolds-absenc/3147777/" class="track">
                    Inglis to stay at fullback despite Reynolds' absence
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147164/", "content_type": "newsentry", "label": "Textiles master weaves her magic"}'> <a href="/news/textiles-master-weaves-her-magic/3147164/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/02/23/b88597775z1_20170223152902_000g4sh1qg73-0-u034g9h2bzk4ezlisn2_ct300x225.jpg" width="300" height="225" alt="Textiles master weaves her magic" title="Textiles master weaves her magic" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/textiles-master-weaves-her-magic/3147164/" class="track"  >Textiles master weaves her magic</a></h3> <p>Exhibition at Moranbah Coalface Art Gallery.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/textiles-master-weaves-her-magic/3147164/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147161/", "content_type": "newsentry", "label": "Sport workshops"}'> <a href="/news/sport-workshops/3147161/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88597917z1_20170223152501_000g7ugrfdl4-0-3e5cid00ggnsf9lisn2_fct2048x1522_ct90x70.jpg" width="90" height="70" alt="Chris Weier will be speaking at the Central Highlands Sports Forum in Emerald." title="Chris Weier will be speaking at the Central Highlands Sports Forum in Emerald." /> </a> <h3 class="inline-attachment-text"> <a href="/news/sport-workshops/3147161/" title="Workshops for sports lovers, volunteers, coaches and administrators." class="track">Sport workshops</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/fr-dan-was-a-priest-of-the-people/3147151/" title="A vibrant life remembered." class="track">Fr Dan was a priest of the people</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147151/", "content_type": "newsentry", "label": "Fr Dan was a priest of the people"}'> <a href="/news/fr-dan-was-a-priest-of-the-people/3147151/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88602087z1_20170223151452_000gnth3eue2-0-xl677a60zc65dfjisn2_fct720x536x104_ct90x70.jpg" width="90" height="70" alt="CELEBRATION: Fr Dan Moore at his 50 years of priesthood jubilee." title="CELEBRATION: Fr Dan Moore at his 50 years of priesthood jubilee." /> </a> <p class="inline-attachment-text ">A vibrant life remembered.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/mayor-responds-to-union-criticism-over-dv-leave/3147148/" title="According to the Services Union, council is all talk, little action." class="track">Mayor responds to union criticism over DV leave</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147148/", "content_type": "newsentry", "label": "Mayor responds to union criticism over DV leave"}'> <a href="/news/mayor-responds-to-union-criticism-over-dv-leave/3147148/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88601057z1_20170223151037_000g2ah5bc92-0-649k9ushozzesniisn2_fct200x149x57_ct90x70.jpg" width="90" height="70" alt="Central Highlands Mayor Kerry Hayes." title="Central Highlands Mayor Kerry Hayes." /> </a> <p class="inline-attachment-text ">According to the Services Union, council is all talk, little action.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coal-mine-takes-the-next-step/3147132/" title="A mine that will create more than 1000 jobs for CQ is a step closer to approval." class="track">Coal mine takes the next step</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147132/", "content_type": "newsentry", "label": "Coal mine takes the next step"}'> <a href="/news/coal-mine-takes-the-next-step/3147132/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88603584z1_20170223145124_000g2ah4gc02-0-83iuteajpodq37fisn2_fct2048x1520x1396_ct90x70.jpg" width="90" height="70" alt="FULL VIEW: The Olive Downs project." title="FULL VIEW: The Olive Downs project." /> </a> <p class="inline-attachment-text ">A mine that will create more than 1000 jobs for CQ is a step closer.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147164/", "content_type": "newsentry", "label": "Textiles master weaves her magic"}'> <a href="/news/textiles-master-weaves-her-magic/3147164/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88597775z1_20170223152902_000g4sh1qg73-0-u034g9h2bzk4ezlisn2_ct300x225.jpg" width="300" height="225" alt="MASTER WEAVER: Internationally renowned textile artist Kay Faulkner is visiting Isaac this March." title="MASTER WEAVER: Internationally renowned textile artist Kay Faulkner is visiting Isaac this March." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/textiles-master-weaves-her-magic/3147164/" title="Exhibition at Moranbah Coalface Art Gallery." class="track">Textiles master weaves her magic</a></h3> <p class="standard">Exhibition at Moranbah Coalface Art Gallery.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/sport-workshops/3147161/" title="Workshops for sports lovers, volunteers, coaches and administrators." class="track">Sport workshops</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147161/", "content_type": "newsentry", "label": "Sport workshops"}'> <a href="/news/sport-workshops/3147161/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88597917z1_20170223152501_000g7ugrfdl4-0-3e5cid00ggnsf9lisn2_fct2048x1522_ct90x70.jpg" width="90" height="70" alt="Chris Weier will be speaking at the Central Highlands Sports Forum in Emerald." title="Chris Weier will be speaking at the Central Highlands Sports Forum in Emerald." /> </a> <p class="inline-attachment-text ">Workshops for sports lovers, volunteers, coaches and administrators.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/fr-dan-was-a-priest-of-the-people/3147151/" class="track">
                            Fr Dan was a priest of the people
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/mayor-responds-to-union-criticism-over-dv-leave/3147148/" class="track">
                            Mayor responds to union criticism over DV leave
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/coal-mine-takes-the-next-step/3147132/" class="track">
                            Coal mine takes the next step
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/clermont-raising-money-to-bring-rhys-home/3147127/" class="track">
                            Clermont raising money to bring Rhys home
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/cq-grain-game-changer/3147017/" class="track">
                            CQ grain game-changer
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/review-under-the-gun-doco/3144787/" title="WOULD you ever carry your baby and a semi-automatic gun to the shops?" class="track">REVIEW: Under the Gun doco looks at right to bear arms</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3144787/", "content_type": "newsentry", "label": "REVIEW: Under the Gun doco looks at right to bear arms"}'> <a href="/news/review-under-the-gun-doco/3144787/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/17/b88593142z1_20170217110633_000gqcgtaqr2-0-bioauyo6to5rag1arn2_fct1536x1152x512.0_ct90x70.jpg" width="90" height="70" alt="ARMED: A still from the 2016 documentary film Under the Gun by Stephanie Soechtig." title="ARMED: A still from the 2016 documentary film Under the Gun by Stephanie Soechtig." /> </a> <p class="inline-attachment-text ">An in-depth look into America's gun culture.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/messing-with-your-head/3146571/" title="What could be weirder than the realisation that we have another completely separate brain and nervous system than the one originating in our heads?" class="track">Messing with your head</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146571/", "content_type": "newsentry", "label": "Messing with your head"}'> <a href="/news/messing-with-your-head/3146571/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/22/b88602038z1_20170222132543_000gnth3d4d2-0-uqzjs0fezabdq7sasn2_fct1466x1090x278_ct90x70.jpg" width="90" height="70" alt="MIND BLOWN: What could be weirder than the realisation that we have another completely separate brain and nervous system than the one originating in our heads?" title="MIND BLOWN: What could be weirder than the realisation that we have another completely separate brain and nervous system than the one originating in our heads?" /> </a> <p class="inline-attachment-text ">Fascinating connection between your gut and your brain</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/elton-john-coming-mackay-cairns/3146001/" title="MACKAY will play host to one of the world&#39;s biggest superstars Sir Elton John later this year." class="track">Sir Elton John coming to Mackay: What you need to know</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146001/", "content_type": "newsentry", "label": "Sir Elton John coming to Mackay: What you need to know"}'> <a href="/news/elton-john-coming-mackay-cairns/3146001/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2011/04/27/Sir_elton_john_fct650x400x43_ct90x70.jpg" width="90" height="70" alt="Sir Elton will come to Mackay and Cairns in September." title="Sir Elton will come to Mackay and Cairns in September." /> </a> <p class="inline-attachment-text ">Tickets to the concert go on sale on March 14</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147774/", "content_type": "newsentry", "label": "Living End, Grinspoon stars hit stage for American Idiot"}'> <a href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607742z1_20170224172339_000ga0h7cf63-0-ul6prq4eqmulp6eqsn2_fct1637x1216x56x19_ct300x225.jpg" width="300" height="225" alt="Chris Cheney of The Living End stars in the Australian production of Green Days musical American Idiot at Brisbane&#39;s QPAC Theatre." title="Chris Cheney of The Living End stars in the Australian production of Green Days musical American Idiot at Brisbane&#39;s QPAC Theatre." /> </a> <div class="inline-attachments"> <a title="Photos: Green Day&#39;s American Idiot The Musical" class="photo-attachment track" href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/"><i class="icon12x12-image-grey"></i></a> <a class="video-attachment track" title="Video: Green Day comes to QPAC " href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/" title="GET a sneak peek at Green Day&#39;s American Idiot The Musical as we go behind the scenes to meet the stars at a QPAC rehearsal." class="track">Living End, Grinspoon stars hit stage for American Idiot</a></h3> <p class="standard">GET a sneak peek at Green Day's American Idiot The Musical as we go behind the scenes to meet the stars at a QPAC rehearsal.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/samuel-l-jackson-dismisses-la-la-land-ahead-of-osc/3147547/" title="&#39;LA LA Land? I only made it through 20 minutes.&#39; Samuel L Jackson reveals his Oscars choices." class="track">Samuel L Jackson dismisses La La Land ahead of Oscars</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147547/", "content_type": "newsentry", "label": "Samuel L Jackson dismisses La La Land ahead of Oscars"}'> <a href="/news/samuel-l-jackson-dismisses-la-la-land-ahead-of-osc/3147547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606762z1_20170224123510_000ga0h6svo2-0-qfgb3lhjpt52p6yosn2_ct90x70.jpg" width="90" height="70" alt="Ryan Gosling and Emma Stone in a scene from the movie La La Land." title="Ryan Gosling and Emma Stone in a scene from the movie La La Land." /> </a> <p class="inline-attachment-text ">Hollywood actor and Oscars voter says Denzel should win top gong</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/live-performance-stanley-kubrick-classic-open-worl/3147527/" title="The film will be accompanied by the Queensland Symphony Orchestra and Australian Voices, led by internationally renowned conductor Marc Taddei." class="track">Live performance of Sci-fi classic to open Science Festival</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147527/", "content_type": "newsentry", "label": "Live performance of Sci-fi classic to open Science Festival"}'> <a href="/news/live-performance-stanley-kubrick-classic-open-worl/3147527/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/2001-rmle77r08tg41aohsn2_fct685x514x151.0_ct90x70.JPG" width="90" height="70" alt="Qld Symphony Orchestra perform live to 2001: A Space Odyssey." title="Qld Symphony Orchestra perform live to 2001: A Space Odyssey." /> </a> <p class="inline-attachment-text ">Festival will host A Live Presentation of 2001: A Space Odyssey.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/former-family-matters-stare-accused-child-abuse/3147417/" title="DARIUS McCrary, who played Eddie Winslow on the ’90s sitcom Family Matters, has been accused of holding his infant daughter over a pot of boiling water." class="track">Former Family Matters stare accused of child abuse</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147417/", "content_type": "newsentry", "label": "Former Family Matters stare accused of child abuse"}'> <a href="/news/former-family-matters-stare-accused-child-abuse/3147417/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/aap_darius_mccrary-ydpk6de75xjv95insn2_fct587x440x21.0_ct90x70.jpg" width="90" height="70" alt="Reginald VelJohnson, left, and Darius McCrary arrive at the TV Land Awards on Sunday, April 19, 2009 in Universal City, Calif. " title="Reginald VelJohnson, left, and Darius McCrary arrive at the TV Land Awards on Sunday, April 19, 2009 in Universal City, Calif. " /> </a> <p class="inline-attachment-text ">Darius McCrary has been accused of child abuse</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/bindi-irwins-birthday-tribute-her-dad/3147382/" title="BINDI Irwin has paid tribute to her late dad, Crocodile Hunter Steve Irwin, on what would have been his 55th birthday." class="track">Bindi Irwin's birthday tribute to her dad</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147382/", "content_type": "newsentry", "label": "Bindi Irwins birthday tribute to her dad"}'> <a href="/news/bindi-irwins-birthday-tribute-her-dad/3147382/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/11/04/b88407715z1_20161104165106_000ggrcjnmm2-0-qc10gg2v4ck2qasa6n2_fct2048x1536x42.0_ct90x70.jpg" width="90" height="70" alt="Bindi Irwin" title="Bindi Irwin" /> </a> <p class="inline-attachment-text ">Bindi Irwin has paid tribute to her dad on his 55th birthday</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/reality-tv-show-gives-maryborough-boost/3147280/" title="Maryborough&#39;s &quot;quaint&quot; look separates it from other tourism destinations." class="track">Reality TV show gives Maryborough a boost</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147280/", "content_type": "newsentry", "label": "Reality TV show gives Maryborough a boost"}'> <a href="/news/reality-tv-show-gives-maryborough-boost/3147280/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/17/b88586601z1_20170217141052_000g3egoilv3-0-g7glscjy3z4rfoyarn2_fct1633x1212x30x64_ct90x70.jpg" width="90" height="70" alt="*WARNING EMBARGOED until 9.15pm Monday January 30* Sean Hollands and Susan Rawlings pictured after their wedding on the TV series Married At First Sight. Supplied by Channel 9." title="*WARNING EMBARGOED until 9.15pm Monday January 30* Sean Hollands and Susan Rawlings pictured after their wedding on the TV series Married At First Sight. Supplied by Channel 9." /> </a> <p class="inline-attachment-text ">Maryborough looks good on reality TV show.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/buderim-dad-rejects-gay-sons-emotional-plea-second/3147231/" title="Bride and Prejudice: Son’s emotional plea rejected again by unmoved father
" class="track">Buderim dad rejects gay son's emotional plea for second time</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147231/", "content_type": "newsentry", "label": "Buderim dad rejects gay sons emotional plea for second time"}'> <a href="/news/buderim-dad-rejects-gay-sons-emotional-plea-second/3147231/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88574248z1_20170207154535_000gehgga8p2-0-cbx2jtwlc0c4odcbpn2_ct90x70.jpg" width="90" height="70" alt="LOVERS: Grant and Chris have been together for more than three years, and Chris&#39; parents refuse to acknowledge their son&#39;s fiance." title="LOVERS: Grant and Chris have been together for more than three years, and Chris&#39; parents refuse to acknowledge their son&#39;s fiance." /> </a> <p class="inline-attachment-text ">Son’s emotional plea rejected again by unmoved father
</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671875/", "content_type": "ad", "label": "Solid Brick Unit! Solid Income Earner!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671875/", "content_type": "ad", "label": "Solid Brick Unit! Solid Income Earner!"}'> <a href="/classifieds/ad/2671875/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2671875" }'><img width="300" alt="Solid Brick Unit! Solid Income Earner!" height="225" title="Solid Brick Unit! Solid Income Earner!" src="https://media.apnarm.net.au/renet/7440/images/7440_11137603_L6866303_0_1487925435_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2671875/" class="track"  data-track='{ "label": "ad : 2671875" }'>     1/37 Carara Drive, Kawana 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $249,000
            </span> </span> <p>Welcome to this stylish townhouse situated in Kawana. Offering fantastic central location and great layout over two levels, this high set brick unit would make a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2672015/", "content_type": "ad", "label": "Great Renovator on a Large Block"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2672015/", "content_type": "ad", "label": "Great Renovator on a Large Block"}'> <a href="/classifieds/ad/2672015/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2672015" }'><img width="300" alt="Great Renovator on a Large Block" height="225" title="Great Renovator on a Large Block" src="https://media.apnarm.net.au/renet/7440/images/7440_17611105_L11097368_0_1487925430_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2672015/" class="track"  data-track='{ "label": "ad : 2672015" }'>     72 Knight Street, Park Avenue 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $229,000 Neg
            </span> </span> <p>Just listed is this great renovator or perfect for the first home buyer. Located within walking distance to Park Avenue shops, Primary schools and Park Avenue...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2626246/", "content_type": "ad", "label": "Conveniently Located with Not a Thing to Do"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2626246/", "content_type": "ad", "label": "Conveniently Located with Not a Thing to Do"}'> <a href="/classifieds/ad/2626246/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2626246" }'><img width="300" alt="Conveniently Located with Not a Thing to Do" height="225" title="Conveniently Located with Not a Thing to Do" src="https://media.apnarm.net.au/renet/10007262/images/10007262_17036385_L10583235_0_1487919226_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2626246/" class="track"  data-track='{ "label": "ad : 2626246" }'>     98 Glenmore Road, Park Avenue 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $239,000
            </span> </span> <p>Conveniently located near a multitude of schools this low maintenance home is ready for you and your family to move right on in. 
As you walk through the door you...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2659630/", "content_type": "ad", "label": "Beautiful Contemporary Home On Acreage"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2659630/", "content_type": "ad", "label": "Beautiful Contemporary Home On Acreage"}'> <a href="/classifieds/ad/2659630/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2659630" }'><img width="300" alt="Beautiful Contemporary Home On Acreage" height="225" title="Beautiful Contemporary Home On Acreage" src="https://media.apnarm.net.au/renet/10007262/images/10007262_14640885_L9263920_0_1487919216_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2659630/" class="track"  data-track='{ "label": "ad : 2659630" }'>     22 To 24 Jolinda Way, Rockyview 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $599,000
            </span> </span> <p>This amazing property has a show case finish, the result is a stunning expression of family living with high ceilings, indulgent spaces enhanced by openness and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622117/", "content_type": "ad", "label": "$299,000. BEAUTIFUL,  4 BEDROOM, 2 BATHROOM HOME."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622117/", "content_type": "ad", "label": "$299,000. BEAUTIFUL,  4 BEDROOM, 2 BATHROOM HOME."}'> <a href="/classifieds/ad/2622117/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2622117" }'><img width="300" alt="$299,000. BEAUTIFUL,  4 BEDROOM, 2 BATHROOM HOME." height="225" title="$299,000. BEAUTIFUL,  4 BEDROOM, 2 BATHROOM HOME." src="https://media.apnarm.net.au/renet/10039765/images/10039765_16990415_R2-985829_0_1487912127_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2622117/" class="track"  data-track='{ "label": "ad : 2622117" }'>     62 Lillypilly Avenue, Gracemere 4702     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $299,000
            </span> </span> <p>This property is a high quality brick home with a tiled roof. Immaculate, spacious and ready to move straight into. Approximately 846m2 fenced allotment, drive in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2664578/", "content_type": "ad", "label": "THESE ARE THE VIEWS FROM YOUR NEW HOME!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2664578/", "content_type": "ad", "label": "THESE ARE THE VIEWS FROM YOUR NEW HOME!!"}'> <a href="/classifieds/ad/2664578/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2664578" }'><img width="300" alt="THESE ARE THE VIEWS FROM YOUR NEW HOME!!" height="225" title="THESE ARE THE VIEWS FROM YOUR NEW HOME!!" src="https://media.apnarm.net.au/renet/10007262/images/10007262_11168003_L6888829_0_1487911581_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2664578/" class="track"  data-track='{ "label": "ad : 2664578" }'>     28 Forbes Avenue, Frenchville 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $599,000...
            </span> </span> <p>Commanding an incredible elevated position with breathtaking views, this outstanding home on 955m squared delivers a luxurious, superbly zoned executive family...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671790/", "content_type": "ad", "label": "Queenslander with kitchenette and rumpus under"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671790/", "content_type": "ad", "label": "Queenslander with kitchenette and rumpus under"}'> <a href="/classifieds/ad/2671790/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2671790" }'><img width="300" alt="Queenslander with kitchenette and rumpus under" height="225" title="Queenslander with kitchenette and rumpus under" src="https://media.apnarm.net.au/renet/7440/images/7440_14717055_L9327852_0_1487904701_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2671790/" class="track"  data-track='{ "label": "ad : 2671790" }'>     28 Nicholson Street, Allenstown 4700     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $349,000
            </span> </span> <p>This charming Queenslander offers exactly what you would expect, tongue and groove walls, lofty high ceilings, gorgeous pine floors and character, it just feels...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671810/", "content_type": "ad", "label": "5 BEDROOMS. 2 Bathrooms. 5 CAR SPACES. 3 BAY SHED."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671810/", "content_type": "ad", "label": "5 BEDROOMS. 2 Bathrooms. 5 CAR SPACES. 3 BAY SHED."}'> <a href="/classifieds/ad/2671810/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2671810" }'><img width="300" alt="5 BEDROOMS. 2 Bathrooms. 5 CAR SPACES. 3 BAY SHED." height="225" title="5 BEDROOMS. 2 Bathrooms. 5 CAR SPACES. 3 BAY SHED." src="https://media.apnarm.net.au/renet/10039765/images/10039765_17607535_R2-1067639_0_1487902511_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2671810/" class="track"  data-track='{ "label": "ad : 2671810" }'>     15 Inverary Way, Rockyview 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $685,000
            </span> </span> <p>OWN YOUR CASTLE ON THE HILL. $685,000

Opulent, Extravagant, Grand, Palatial, Luxuriant.  Abundance of Space. Breath Taking Unrestrictive Mountainous Views. 4552m2...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589711/", "content_type": "ad", "label": "One Owner, Elevated Lowset Brick"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589711/", "content_type": "ad", "label": "One Owner, Elevated Lowset Brick"}'> <a href="/classifieds/ad/2589711/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2589711" }'><img width="300" alt="One Owner, Elevated Lowset Brick" height="225" title="One Owner, Elevated Lowset Brick" src="https://media.apnarm.net.au/renet/10007262/images/10007262_16280005_L10283017_0_1487897832_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2589711/" class="track"  data-track='{ "label": "ad : 2589711" }'>     28 Marina Avenue, Taranganba 4703     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $359,000
            </span> </span> <p>Offered for sale for the first time since being built is this well loved and beautifully maintained brick home featuring:
* 3 large bedrooms all with built in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2638225/", "content_type": "ad", "label": "Amazing Cool Tropical Paradise With Fabulous Spa/Lowset Brick/Stunning City Views - Only $375,000"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2638225/", "content_type": "ad", "label": "Amazing Cool Tropical Paradise With Fabulous Spa/Lowset Brick/Stunning City Views - Only $375,000"}'> <a href="/classifieds/ad/2638225/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2638225" }'><img width="300" alt="Amazing Cool Tropical Paradise With Fabulous Spa/Lowset Brick/Stunning City Views - Only $375,000" height="225" title="Amazing Cool Tropical Paradise With Fabulous Spa/Lowset Brick/Stunning City Views - Only $375,000" src="https://media.apnarm.net.au/renet/7440/images/7440_17177035_L10716563_0_1487897710_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2638225/" class="track"  data-track='{ "label": "ad : 2638225" }'>     17 Permien Street, Norman Gardens 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $375,000
            </span> </span> <p>This is definitely THE address your family will absolutley love. Breathtaking city views by day and a wonderful twinkling sea of lights by night. What an amazing...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/140k-damage-landlord-says-property-trashed-contami/3146892/" title="A LANDLORD says tenants contaminated his property so seriously that most fittings, architraves and even paint had to be removed due to methamphetamine.

" class="track">$140k damage: landlord says property trashed, contaminated</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146892/", "content_type": "newsentry", "label": "$140k damage: landlord says property trashed, contaminated"}'> <a href="/news/140k-damage-landlord-says-property-trashed-contami/3146892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/scczen_200217nzhsplstanmore14_620x310-zfrzxcs7b5gx2w3gsn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">He had what he calls "the tenants from hell"</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/100000-to-clear-away-submarine-buses-and-3000-tyre/3146604/" title="The list of things removed from this Lockyer Valley property is beyond astonishing." class="track">Submarine, buses and 3000 tyres removed in $100K clean up</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146604/", "content_type": "newsentry", "label": "Submarine, buses and 3000 tyres removed in $100K clean up"}'> <a href="/news/100000-to-clear-away-submarine-buses-and-3000-tyre/3146604/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2008/03/10/submarine_big_fct382x288x51_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">The list of things removed from this property is beyond astonishing</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/why-this-1m-maroochy-unit-is-twice-as-good-as-the-/3146318/" title="FANCY a room with a view? Or another room with a view? Or another? Or even another?" class="track">Why this $1m Maroochy unit is twice as good as the rest</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146318/", "content_type": "newsentry", "label": "Why this $1m Maroochy unit is twice as good as the rest"}'> <a href="/news/why-this-1m-maroochy-unit-is-twice-as-good-as-the-/3146318/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/21/b88598910z1_20170221174617_000g4sh1j683-0-6k4p2sbahjajinv4sn2_fct1260x935x11x5_ct90x70.jpg" width="90" height="70" alt="BIG OPPORTUNITY: Unit 10BC Trafalgar Towers, Maroochydore, is for sale for $1.08 million." title="BIG OPPORTUNITY: Unit 10BC Trafalgar Towers, Maroochydore, is for sale for $1.08 million." /> </a> <p class="inline-attachment-text ">"Double unit&#8221; for sale</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/lucrative-gladstone-island-resort-sold-to-internat/3145794/" title="THIS multi-million dollar slice of paradise in the Gladstone region has been snapped up by an international investor. " class="track">Popular island resort sells to loaded international investor</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3145794/", "content_type": "newsentry", "label": "Popular island resort sells to loaded international investor"}'> <a href="/news/lucrative-gladstone-island-resort-sold-to-internat/3145794/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/09/20/b88334150z1_20160920125922_000go2apstu4-0-dp4omc0uh8jatb79xm2_fct921x560x27.0_ct90x70.jpg" width="90" height="70" alt="OUR PICK: Chris Foey&#39;s colourful shot of one of Gladstone&#39;s great tourism hot spots, Heron Island." title="OUR PICK: Chris Foey&#39;s colourful shot of one of Gladstone&#39;s great tourism hot spots, Heron Island." /> </a> <p class="inline-attachment-text ">International investor snaps up piece of Gladstone paradise.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/what-this-expert-is-predicting-for-the-ipswich-pro/3145393/" title="Looking to get in to the property market in Ipswich? Here&#39;s what you need to know" class="track">Ipswich facing housing shortage: Property expert</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3145393/", "content_type": "newsentry", "label": "Ipswich facing housing shortage: Property expert"}'> <a href="/news/what-this-expert-is-predicting-for-the-ipswich-pro/3145393/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/19/b88594231z1_20170219171030_000gqcgudpn2-0-lo7qkw0mnu2rh4aqrn2_fct1814x1346x234_ct90x70.jpg" width="90" height="70" alt="Matusik Property Insights director Michael Matusik." title="Matusik Property Insights director Michael Matusik." /> </a> <p class="inline-attachment-text ">What's next for the city's housing market</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2272/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2315/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>CQ News</h5> <ul class="piped"> <li><a href="/news/" title="Emerald Local News" class="blue-link track" data-category="Footer">Emerald News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Emerald Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.cqnews.com.au/" title="Emerald Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/emerald/emerald/" title="Emerald Local Weather Forecast" class="blue-link track" data-category="Footer">Emerald Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Emerald Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Emerald"  class="blue-link track" data-category="Footer">Jobs in Emerald</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Emerald"  class="blue-link track" data-category="Footer">Cars for Sale in Emerald</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Emerald"  class="blue-link track" data-category="Footer">Property listings in Emerald</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Emerald</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Emerald Region"  class="blue-link track" data-category="Footer">Obituaries in Emerald Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Emerald Region"  class="blue-link track" data-category="Footer">Personals in Emerald Region</a></li> <li><a href="/classifieds/notices/"  class="blue-link track" data-category="Footer">Notices in Emerald Region</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Emerald Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.cqnews.com.au/emerald/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.cqnews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About CQ News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" class="blue-link track" data-category="Footer">About us</a></li> <li><a href="/contact/" class="blue-link track" data-category="Footer">Contact us</a></li> <li><a href="/more-ways-to-get-your-news/" class="blue-link track" data-category="Footer">More ways to get CQ News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer">Home delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer">Photo sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer">Letters to the Editor</a></li> <li><a href="/competitionterms/" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/159.10/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "cqn:" + (window.location.pathname === "/" ? "home" : "article:coalminetakesthenextstep:3147132");
s.hier1 = "cqn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "mining|moranbah|olive-downs-project";
s.prop3 = "cqn";
s.prop4 = "saturday";
s.prop5 = "00:00";
s.prop6 = "3147132";
s.prop7 = "jessicadorey";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "rcq";
s.prop11 = "23feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '17',
            name: 'CQ News',
            domain: 'www.cqnews.com.au',
            shortdomain: 'cqnews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '16',
                name: 'Emerald'
            },
            mediaURL: "https://media.apnarm.net.au/static/159.10/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-213',
            isDebug: false,
            facebook: {
                appID: '126323444077750',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -23.702100,
                "longitude": 148.182000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'CQN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/159.10/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "cqnews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/coal-mine-takes-the-next-step/3147132/";
        }else{
            _sf_async_config.path = "/news/coal-mine-takes-the-next-step/3147132/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-213 ID:17--> </body> </html>