<!DOCTYPE html> <!--[if lt IE 7]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Duaringa flying foxes to be moved on | CQ News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="MORE than 30,000 flying foxes have returned to Mackenzie Park in Duaringa triggering action by Central Highlands council for a dispersal operation next week." /> <meta name="author" content=""> <meta property="fb:app_id" content="126323444077750"/> <meta property="og:site_name" content="CQ News"/> <meta property="og:title" content="Duaringa flying foxes to be moved on" /> <meta property="og:description" content="MORE than 30,000 flying foxes have returned to Mackenzie Park in Duaringa triggering action by Central Highlands council for a dispersal operation next week." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/03/16/b88642946z1_20170316150631_000g65i1onb2-0-a0h926ebc4d8o6wpwn2_fct1842x1367_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/03/16/b88642946z1_20170316150631_000g65i1onb2-0-a0h926ebc4d8o6wpwn2_fct1842x1367_ct300x300.jpg" /> <meta property="og:url" content="http://www.cqnews.com.au/news/duaringa-flying-foxes-to-be-moved-on/3155629/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '163.3',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "emerald";
        pageData.url = pageData.genBasicURL("/news/duaringa-flying-foxes-to-be-moved-on/3155629/");
        pageData.site = "cqn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community > News"
        pageData.title = "Duaringa flying foxes to be moved on";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "rcq"
        pageData.tags = "central highlands council, duaringa, flying foxes";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5316";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3441/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/duaringa-flying-foxes-to-be-moved-on/3155629/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/duaringa-flying-foxes-to-be-moved-on/3155629/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/duaringa-flying-foxes-to-be-moved-on/3155629/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_emerald"}' data-locality='Emerald'> <div class="left-col"> <a href="http://www.cqnews.com.au/weather/emerald/emerald/"> <span class="large-temp">35&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Emerald
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Emerald", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 23, "tempMax": 35, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/emerald/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Emerald
        </li> <li data-forecast='{ "locality": "Barcaldine", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 39, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/barcaldine/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/mostly_sunny"}'>
            Barcaldine
        </li> <li data-forecast='{ "locality": "Alpha", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/alpha/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Alpha
        </li> <li data-forecast='{ "locality": "Blackwater", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 23, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/blackwater/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Blackwater
        </li> <li data-forecast='{ "locality": "Dingo", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 24, "tempMax": 30, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/dingo/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Dingo
        </li> <li data-forecast='{ "locality": "Middlemount", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 23, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/middlemount/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Middlemount
        </li> <li data-forecast='{ "locality": "Clermont", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/clermont/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Clermont
        </li> <li data-forecast='{ "locality": "Moranbah", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 37, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/moranbah/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Moranbah
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/cqnews_1.png" alt="CQ News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3552/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> <li > <a href="/digital-edition/cq-industry/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "CQ Industry"}'>
    CQ Industry
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/central-highlands/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Central Highlands Council"}'>
    Central Highlands Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.cqnews.com.au/whats-on/emerald/festivals-concerts-musicals-gigs/?maxdist=300"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.cqnews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Duaringa flying foxes to be moved on</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        16th Mar 2017 3:06 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=126323444077750&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/duaringa-flying-foxes-to-be-moved-on/3155629/", "options": {"url": "/record/liked/28/3155629/21b573c1bbbfef851d1c486e99418c85e31023a0a627206780b6a3560bea3771/"}}'></div> <div data-activity-action='{"key": "shared:/news/duaringa-flying-foxes-to-be-moved-on/3155629/", "options": {"url": "/record/shared/28/3155629/79df18b88911418540819767c9f2227939714baf88acb6a910def6de292b2442/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="central-highlands-council,duaringa,flying-foxes"  data-source="rcq" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3155629/", "content_type": "newsentry", "label": "Duaringa flying foxes to be moved on"}' data-record-hit="/record/hit/28/3155629/" data-content-context='{"contentTypeId": 28, "objectId": 3155629}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2164995/", "content_type": "image", "label": "Dispersal of flying foxes in Duaringa will take place next week."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/03/16/b88642946z1_20170316150631_000g65i1onb2-0-a0h926ebc4d8o6wpwn2_fct1842x1367_ct620x465.jpg"  alt="Dispersal of flying foxes in Duaringa will take place next week." title="Dispersal of flying foxes in Duaringa will take place next week."  /> <figcaption> <span>Dispersal of flying foxes in Duaringa will take place next week.</span> <small class="photoDetails">Contributed</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/breaking-bowen-basin-mine-worker-dies-on-site/3155133/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/03/15/b88642278z1_20170315143446_000ge3hvijo2-0-z75dxeqj7j2kgxiiwn2_fct673x500x14_ct140x105.jpg" width="140" height="105" alt="UPDATE: Bowen Basin mine worker dies on site" title="UPDATE: Bowen Basin mine worker dies on site" /> </a> <li> <a href="/news/breaking-bowen-basin-mine-worker-dies-on-site/3155133/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            UPDATE: Bowen Basin mine worker dies on site
                        </a> </li> <li> <a href="/news/breaking-cq-workers-stood-down-after-mine-floods/3155611/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            CQ workers stood down after mine floods
                        </a> </li> <li> <a href="/news/chappells-urge-adani-to-reconsider-mine/3155162/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Why are Aussie celebs making a stand against mega mine?
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>MORE than 30,000 flying foxes returned to Mackenzie Park in Duaringa last month triggering action by Central Highlands Regional Council for a dispersal operation next week.</p><p>General Manager Communities Daniel Fletcher said moving the animals away from the township was 'necessary, but unpleasant'.</p><p>"Flying fox dispersal activity is closely regulated and monitored by the Queensland Government's Department of Environment and Heritage Protection whose people are required to inspect the roost and ensure we have a trained and knowledgeable person present for the dispersal,&#8221; Mr Fletcher said.</p><p>"We understand these animals are important to the environment and nationally protected so council is committed to ensure they continue to thrive.</p><p>"No-one really knows why Duaringa is such an attraction for the flying foxes, but common assumption is that it's because the vegetation in the park is more conducive for their habitat than what's left in the surrounding agricultural land.</p><p>"It's been identified that there are no young bats within the colony now, so dispersal will take place next week when it becomes cooler.</p><p>"The activity is unpleasant for the community because it happens pre-dawn and involves lots of noise and light, but it's also difficult and distressing for the animals being forcibly moved away from their "home&#8221;.</p><p>"It's just one of those unfortunate situations where nature and humankind just can't co-exist in close quarters.</p><p>"The dispersal will be undertaken by experienced contractors, assisted by council's rangers and under a strict code of practice dictated by the <em>Nature Conservation Act.</em></p><p>"The public are welcome to watch the proceedings from a safe distance, however if anyone finds a bat on the ground they should not touch it and contact a ranger to collect it,&#8221; he advised.</p><p>The council received a petition from Duaringa residents at its Communities Standing Committee today requesting that the bats be moved.</p><p>Central Highlands' Mayor Cr Kerry Hayes said the request pre-empted the dispersal action already planned, but he requested that a short term action plan be developed to ensure a proactive response to flying fox issues in the future.</p><p>Council also heard of possible long-term flying fox management ideas being considered that included relocating playground equipment in Mackenzie Park and building a sustainable habitat behind the township at the old landfill site.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://cqnews.com.au/"><img alt="Central Queensland News" title="Central Queensland News" src="https://media.apnarm.net.au/source/cqnews-source.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">central highlands council</span> <div class="profile-buttons"> <a href="/topic/central-highlands-council/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdE9huCVCMFuvOdf7BAL6YKSPwPTp0SDpvgJHnlNVWleBKVvTER6V1pLJr_GXNXvCdvh3Ehfvdrmzt98NfV-lMqH7Rg3OgdSwJeEAnRMUZ16LBAwrPeU4qAmUPHVLn-8FyvuyoR9kiFowktLkwYFZA1g_YGBrQkmaIa-0BetC9YHa4XKKAsrZdcSpuqdz1GV3yYA6dMCW9p3yME_wKHyd1PY5XBsflQZsC4LfNjTwh9L"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">duaringa</span> <div class="profile-buttons"> <a href="/topic/duaringa/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc1N5NT5Wdw9s4OMmNOeXPtes0Qyw-Rxz_T1X2L_xHQK-h8QBWZY-W77lSc5BFHa6z6Ed9nc1M1umurGuhI19pln-1G1XFdahUhzpSwkXFiGM1RWkQpbKz705ctaxKM7rZVO67p9vUtz3_7ull7kT3jIjPjbed0cBvrYFP3o_6ga7dqdvvDmyPpyXVjeeDfKvXFMiIKg54vVae4nzcyDgGsWpryjJCuKr1DYNBfE2RU6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">flying foxes</span> <div class="profile-buttons"> <a href="/topic/flying-foxes/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTLIHmD184oMvipiEMeGnEiAUsPD8d_pnvAF6nZFklmIPxAOyxXAtHipISVugLxkZVsnme_iLgI1PFotsejCPqlNK-wCqSNDyuAKfZdueY0YBqKsAJlomqtG0l41-hTu6Oy5sCE5s6Vc2yky104EGE1lvuMiRCj7EGhNlQwfESNdZrVWKmpC2Cx9EzurMO3mcDsksn3-4pME-bDhMZ4U79jm36RJMWp_aAtw4QAj3q0e"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/central-highlands-council/">central highlands council</a> <a class="tag-2" href="/topic/duaringa/">duaringa</a> <a class="tag-3" href="/topic/flying-foxes/">flying foxes</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=126323444077750&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/duaringa-flying-foxes-to-be-moved-on/3155629/", "options": {"url": "/record/liked/28/3155629/21b573c1bbbfef851d1c486e99418c85e31023a0a627206780b6a3560bea3771/"}}'></div> <div data-activity-action='{"key": "shared:/news/duaringa-flying-foxes-to-be-moved-on/3155629/", "options": {"url": "/record/shared/28/3155629/79df18b88911418540819767c9f2227939714baf88acb6a910def6de292b2442/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3155629/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/umbilical-brothers-put-their-spin-disney-stories/3155607/" class="track">
                    Umbilical Brothers put their spin on Disney stories 
                    
                </a> </li> <li> <a href="/news/im-probably-luckiest-divorced-man-planet/3155821/" class="track">
                    ‘I’m probably the luckiest divorced man on the planet’
                    
                </a> </li> <li> <a href="/news/pair-arrested-over-toddlers-disappearance/3155818/" class="track">
                    Pair arrested over toddler's disappearance 
                    
                </a> </li> <li> <a href="/news/fraser-coast-man-attacked-his-front-yard-over-smok/3155813/" class="track">
                    Fraser Coast man 'attacked in his front yard' over a smoke
                    
                </a> </li> <li> <a href="/news/day-i-knew-i-needed-help/3155809/" class="track">
                    'The day I knew I needed help'
                    
                </a> </li> <li> <a href="/news/google-tracking-your-every-move-heres-how-stop-the/3155786/" class="track">
                    Google is tracking your every move: Here's how to stop them
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155663/", "content_type": "newsentry", "label": "Town to turn all shades of purple for relay cause"}'> <a href="/news/town-to-turn-all-shades-of-purple-for-relay-cause/3155663/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/03/16/b88640528z1_20170316153337_000ge3hvj743-0-bstzf6f7uqsbi21qwn2_fct1742x1295x130_ct300x225.jpg" width="300" height="225" alt="Town to turn all shades of purple for relay cause" title="Town to turn all shades of purple for relay cause" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/town-to-turn-all-shades-of-purple-for-relay-cause/3155663/" class="track"  >Town to turn all shades of purple for relay cause</a></h3> <p>THE Central Highlands Relay For Life volunteer committee will be out in force on March 24 to help launch the 2017 Cancer Council Queensland event.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/town-to-turn-all-shades-of-purple-for-relay-cause/3155663/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155638/", "content_type": "newsentry", "label": "Still under construction"}'> <a href="/news/still-under-construction/3155638/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/16/b88642635z1_20170316151330_000g65i1ar62-0-bvcdyppocs8b3gxpwn2_fct548x407x20_ct90x70.jpg" width="90" height="70" alt="The map of Emerald showing what is in build stage (brown), what&#39;s connected (purple) and what&#39;s in build preparation (green)." title="The map of Emerald showing what is in build stage (brown), what&#39;s connected (purple) and what&#39;s in build preparation (green)." /> </a> <h3 class="inline-attachment-text"> <a href="/news/still-under-construction/3155638/" title="Emerald and other towns in the Central Highlands are still months away before the National Broadband Network will be ready for service in town." class="track">Still under construction</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/add-colour-to-easter/3155636/" title="In the lead up to the Easter long weekend in the Central Highlands, the CQ News is running the Sunflower Festival Colouring Competition." class="track">Add colour to Easter</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155636/", "content_type": "newsentry", "label": "Add colour to Easter"}'> <a href="/news/add-colour-to-easter/3155636/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/16/b88639024z1_20170316151150_000g23htetg2-0-an63suqri7fwd5xpwn2_ct90x70.jpg" width="90" height="70" alt="ENTRANTS: Georgia Herwin, Maddy McRae-Field, Trudy Roberts, Jacinda Fehlhaber, Peyten Bridgeman, Anna Rixon and Chloe Kelly." title="ENTRANTS: Georgia Herwin, Maddy McRae-Field, Trudy Roberts, Jacinda Fehlhaber, Peyten Bridgeman, Anna Rixon and Chloe Kelly." /> </a> <p class="inline-attachment-text ">Don't miss your copy of the Sunflower Festival Colouring Competition</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/showers-and-stormy-weekend-in-the-works/3155634/" title="Weatherzone meteorologist Jacob Cronje said afternoon thunderstorms were likely for Emerald and surrounding areas on Saturday and Sunday." class="track">Showers and stormy weekend in the works</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155634/", "content_type": "newsentry", "label": "Showers and stormy weekend in the works"}'> <a href="/news/showers-and-stormy-weekend-in-the-works/3155634/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/16/b88644859z1_20170316150847_000ge3hvb5v4-0-g9dlainc9ivkhlwpwn2_ct90x70.jpg" width="90" height="70" alt="Renee Turvey took this photo with the caption- when we finally get some rain in Emerald." title="Renee Turvey took this photo with the caption- when we finally get some rain in Emerald." /> </a> <p class="inline-attachment-text ">EMERALD will receive some widespread rainfall this weekend.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/duaringa-flying-foxes-to-be-moved-on/3155629/" title="MORE than 30,000 flying foxes have returned to Mackenzie Park in Duaringa triggering action by Central Highlands council for a dispersal operation next week." class="track">Duaringa flying foxes to be moved on</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155629/", "content_type": "newsentry", "label": "Duaringa flying foxes to be moved on"}'> <a href="/news/duaringa-flying-foxes-to-be-moved-on/3155629/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/16/b88642946z1_20170316150631_000g65i1onb2-0-a0h926ebc4d8o6wpwn2_fct1842x1367_ct90x70.jpg" width="90" height="70" alt="Dispersal of flying foxes in Duaringa will take place next week." title="Dispersal of flying foxes in Duaringa will take place next week." /> </a> <p class="inline-attachment-text ">Flying foxes at the Mackenzie Park in Duaringa to be moved.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155663/", "content_type": "newsentry", "label": "Town to turn all shades of purple for relay cause"}'> <a href="/news/town-to-turn-all-shades-of-purple-for-relay-cause/3155663/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/16/b88640528z1_20170316153337_000ge3hvj743-0-bstzf6f7uqsbi21qwn2_fct1742x1295x130_ct300x225.jpg" width="300" height="225" alt="GET INVOLVED: Kara Paradies, Vanessa Dawson, Fran Rofe, Nicole Rickards, Val Sypher and Lisa Conway are painting the town purple for Relay for Life." title="GET INVOLVED: Kara Paradies, Vanessa Dawson, Fran Rofe, Nicole Rickards, Val Sypher and Lisa Conway are painting the town purple for Relay for Life." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/town-to-turn-all-shades-of-purple-for-relay-cause/3155663/" title="THE Central Highlands Relay For Life volunteer committee will be out in force on March 24 to help launch the 2017 Cancer Council Queensland event." class="track">Town to turn all shades of purple for relay cause</a></h3> <p class="standard">THE Central Highlands Relay For Life volunteer committee will be out in force on March 24 to help launch the 2017 Cancer Council Queensland event.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/still-under-construction/3155638/" title="Emerald and other towns in the Central Highlands are still months away before the National Broadband Network will be ready for service in town." class="track">Still under construction</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155638/", "content_type": "newsentry", "label": "Still under construction"}'> <a href="/news/still-under-construction/3155638/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/16/b88642635z1_20170316151330_000g65i1ar62-0-bvcdyppocs8b3gxpwn2_fct548x407x20_ct90x70.jpg" width="90" height="70" alt="The map of Emerald showing what is in build stage (brown), what&#39;s connected (purple) and what&#39;s in build preparation (green)." title="The map of Emerald showing what is in build stage (brown), what&#39;s connected (purple) and what&#39;s in build preparation (green)." /> </a> <p class="inline-attachment-text ">Emerald is still months away before it is ready for the NBN.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/add-colour-to-easter/3155636/" class="track">
                            Add colour to Easter
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/showers-and-stormy-weekend-in-the-works/3155634/" class="track">
                            Showers and stormy weekend in the works
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/duaringa-flying-foxes-to-be-moved-on/3155629/" class="track">
                            Duaringa flying foxes to be moved on
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/mayor-to-visit-india/3155467/" class="track">
                            Mayor to visit India
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/neighbourhood-centre-nominated-for-award/3155666/" class="track">
                            Neighbourhood centre nominated for award
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/choosing-life-emu-park-veteran-leads-way-out-of-pt/3154766/" title="Discharged after more than a decade of military service, life became an everyday battle for veteran Andrea Josephs." class="track">CHOOSING LIFE: Emu Park veteran leads way out of PTSD</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3154766/", "content_type": "newsentry", "label": "CHOOSING LIFE: Emu Park veteran leads way out of PTSD"}'> <a href="/news/choosing-life-emu-park-veteran-leads-way-out-of-pt/3154766/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/14/b88628208z1_20170314170104_000gahhrh8k3-0-0x2dlcnlsqtl0s1cwn2_ct90x70.jpg" width="90" height="70" alt="WINNING THE FIGHT: Andrea Josephs with her daughter Kyla (10) at the Emu Park Anzac Memorial ahead of her official Matilda Poppy launch this weekend." title="WINNING THE FIGHT: Andrea Josephs with her daughter Kyla (10) at the Emu Park Anzac Memorial ahead of her official Matilda Poppy launch this weekend." /> </a> <p class="inline-attachment-text ">Andrea Josephs will officially launch Matilda Poppy in new hometown</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/international-show-comes-to-life-on-ipswich-stage/3149656/" title="Swan Lake brings Russian ballerina to Australia for the first time" class="track">International show comes to life on Ipswich stage</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3149656/", "content_type": "newsentry", "label": "International show comes to life on Ipswich stage"}'> <a href="/news/international-show-comes-to-life-on-ipswich-stage/3149656/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/01/b88616642z1_20170301180246_000g3egp3hp3-0-xro8wf1iuofrpwmqtn2_fct855x636x223x217_ct90x70.jpg" width="90" height="70" alt="Anastasia Chumakova, principal soloist with Moscow Ballet La Classique, in Swan Lake." title="Anastasia Chumakova, principal soloist with Moscow Ballet La Classique, in Swan Lake." /> </a> <p class="inline-attachment-text ">Ballerina brings experience to Swan Lake</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/hip-hop-royalty-brings-special-show-to-bluesfest-2/3152125/" title="HE BOASTS 13 Grammy nominations and album sales of more than 25 million copies." class="track">Hip Hop royalty brings special show to Bluesfest 2017</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3152125/", "content_type": "newsentry", "label": "Hip Hop royalty brings special show to Bluesfest 2017"}'> <a href="/news/hip-hop-royalty-brings-special-show-to-bluesfest-2/3152125/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/08/b88627523z1_20170308093724_000gmnhl86f2-0-m6yt0bbbc1f80lk2vn2_ct90x70.jpg" width="90" height="70" alt="Nasir bin Olu Dara Jones, better known by his stage name Nas, is an American hip hop recording artist, record producer, actor and entrepreneur." title="Nasir bin Olu Dara Jones, better known by his stage name Nas, is an American hip hop recording artist, record producer, actor and entrepreneur." /> </a> <p class="inline-attachment-text ">He boasts 13 Grammy nominations</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155607/", "content_type": "newsentry", "label": "Umbilical Brothers put their spin on Disney stories "}'> <a href="/news/umbilical-brothers-put-their-spin-disney-stories/3155607/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/16/9-3695878-scn150317umbilical1_fct912x684x80.0_ct300x225.jpg" width="300" height="225" alt="The Umbilical Brothers star in the new season of the children&#39;s TV series The Book of Once Upon A Time on Disney Jr. " title="The Umbilical Brothers star in the new season of the children&#39;s TV series The Book of Once Upon A Time on Disney Jr. " /> </a> <div class="inline-attachments"> <a class="video-attachment track" title="Video: The Book of Once Upon A Time " href="/news/umbilical-brothers-put-their-spin-disney-stories/3155607/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/umbilical-brothers-put-their-spin-disney-stories/3155607/" title="AUSSIE comedy duo joins new season of The Book of Once Upon A Time." class="track">Umbilical Brothers put their spin on Disney stories </a></h3> <p class="standard">AUSSIE comedy duo joins new season of The Book of Once Upon A Time.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/biggest-loser-rejects-78kg-woman-isnt-heavy-enough/3155561/" title="WE’RE only two episodes into the new season of The Biggest Loser, but the show has already sparked controversy for casting a 78kg woman as a contestant. " class="track">Is 78kg Coast woman 'heavy enough' for Biggest Loser?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155561/", "content_type": "newsentry", "label": "Is 78kg Coast woman heavy enough for Biggest Loser?"}'> <a href="/news/biggest-loser-rejects-78kg-woman-isnt-heavy-enough/3155561/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/16/bc4ee81e0f23b60cc51c306cb16fb0b7-n7jr643a1m2xuzapwn2_ct90x70.jpg" width="90" height="70" alt="Nikki weighs 78kg and is the lightest contestant on The Biggest Loser Transformed, which premiered this week. Picture: Channel 10
" title="Nikki weighs 78kg and is the lightest contestant on The Biggest Loser Transformed, which premiered this week. Picture: Channel 10
" /> </a> <p class="inline-attachment-text ">Biggest Loser trainer defends casting 78kg woman as contestant</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/steve-price-called-sex-symbol/3155436/" title="RADIO shock-jock Steve Price is a ... sex symbol? Don’t blame us, it’s those good folk on Googlebox Australia who think so." class="track">Steve Price called a sex symbol</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155436/", "content_type": "newsentry", "label": "Steve Price called a sex symbol"}'> <a href="/news/steve-price-called-sex-symbol/3155436/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/16/08967d62c63aa6ba556b77e4e32f0027-ytd2dj9511ks637own2_fct488x366x30.0_ct90x70.jpg" width="90" height="70" alt="Googlebox Australia watchers have warmed to a softer side of shock jock Steve Price on I&#39;m A Celebrity ... Get Me Out Of Here! " title="Googlebox Australia watchers have warmed to a softer side of shock jock Steve Price on I&#39;m A Celebrity ... Get Me Out Of Here! " /> </a> <p class="inline-attachment-text ">THE radio shock-jock is a ... sex symbol? Googlebox stars think so.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/fight-your-right-love/3155414/" title="AUSSIE favourite is thrilled to be part of a landmark mini-series that brings marriage equality to the fore." class="track">Rachel Griffiths on When We Rise: It's just love, actually </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155414/", "content_type": "newsentry", "label": "Rachel Griffiths on When We Rise: Its just love, actually "}'> <a href="/news/fight-your-right-love/3155414/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/16/9-3683900-shtv070317rise1_fct684x513x38.0_ct90x70.jpg" width="90" height="70" alt="Rachel Griffiths stars as Diane in the TV series When We Rise. " title="Rachel Griffiths stars as Diane in the TV series When We Rise. " /> </a> <p class="inline-attachment-text ">ACTRESS is thrilled to be part of the US TV drama about civil rights</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/emma-watsons-private-photos-leaked-online-beastly-/3155398/" title="PRIVATE photographs of Emma Watson have been leaked online, with claims the haul includes nude images.

" class="track">Emma Watson's private photos leaked online in beastly act</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155398/", "content_type": "newsentry", "label": "Emma Watsons private photos leaked online in beastly act"}'> <a href="/news/emma-watsons-private-photos-leaked-online-beastly-/3155398/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/06/23151625770700120170327001516257707001_5348782878001_5348783421001-vs-87qn9zftailtm36pun2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">PRIVATE photographs of Emma Watson have been leaked online

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-big-screen-week/3155072/" title="THINGS get weird in Gore Verbinski&#39;s new film, Peppa Pig goes on an Aussie adventure and Joel Edgerton&#39;s loving finally debuts." class="track">What's on the big screen this week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155072/", "content_type": "newsentry", "label": "Whats on the big screen this week"}'> <a href="/news/whats-big-screen-week/3155072/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/15/9-3682678-scn060317loving2_fct910x683x9.0_ct90x70.jpg" width="90" height="70" alt="Ruth Negga and Joel Edgerton in a scene from the movie Loving. " title="Ruth Negga and Joel Edgerton in a scene from the movie Loving. " /> </a> <p class="inline-attachment-text ">Peppa Pig goes on an Aussie adventure and Loving finally debuts.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/mrk-recap-huge-brag-comes-back-bite-josh/3155336/" title="‘WHEN it comes to seafood, I would beat a five star chef,’ bragged our least favourite MKR contestant. Now it’s come back to haunt him?" class="track">MRK recap: Huge brag comes back to bite Josh</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155336/", "content_type": "newsentry", "label": "MRK recap: Huge brag comes back to bite Josh"}'> <a href="/news/mrk-recap-huge-brag-comes-back-bite-josh/3155336/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/15/d525f6a9708af00249fdd36688efb467-1j8mxk29bmt4s5dkwn2_fct488x366x81.0_ct90x70.jpg" width="90" height="70" alt="Survey says: Ba-Bowwwww." title="Survey says: Ba-Bowwwww." /> </a> <p class="inline-attachment-text ">‘I would beat a five star chef,’ bragged MKR contestant. </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2670132/", "content_type": "ad", "label": "SPACIOUS HOME IN PRIME WEST ROCKY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2670132/", "content_type": "ad", "label": "SPACIOUS HOME IN PRIME WEST ROCKY"}'> <a href="/classifieds/ad/2670132/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2670132" }'><img width="300" alt="SPACIOUS HOME IN PRIME WEST ROCKY" height="225" title="SPACIOUS HOME IN PRIME WEST ROCKY" src="https://media.apnarm.net.au/renet/10063275/images/10063275_17584315_3eda737c-7174-51e4-d947-c39aba0a5e8a_0_1489644092_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2670132/" class="track"  data-track='{ "label": "ad : 2670132" }'>     3 Heilbronn Street, West Rockhampton 4700     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $238,000
            </span> </span> <p>604m2 in QUIET cul-de-sac with PERFECT Neighbours. Imagine your Family safe and sound at this NEW address!

- With plentiful storage, BIG lock up downstairs area +...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658559/", "content_type": "ad", "label": "You Wont Believe Your Luck - Frenchville Find"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658559/", "content_type": "ad", "label": "You Wont Believe Your Luck - Frenchville Find"}'> <a href="/classifieds/ad/2658559/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2658559" }'><img width="300" alt="You Won&amp;#39;t Believe Your Luck - Frenchville Find" height="225" title="You Won&amp;#39;t Believe Your Luck - Frenchville Find" src="https://media.apnarm.net.au/renet/7440/images/7440_17425295_L11041112_0_1489643058_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2658559/" class="track"  data-track='{ "label": "ad : 2658559" }'>     118 Grosskopf Street, Frenchville 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $319,000
            </span> </span> <p>Owners circumstances have recently changed and I have been instructed to price this property to SELL.  Do not miss your opportunity to inspect this property in a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2681282/", "content_type": "ad", "label": "Stunning Family Home, Showcasing Amazing Resort Style Living"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2681282/", "content_type": "ad", "label": "Stunning Family Home, Showcasing Amazing Resort Style Living"}'> <a href="/classifieds/ad/2681282/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2681282" }'><img width="300" alt="Stunning Family Home, Showcasing Amazing Resort Style Living" height="225" title="Stunning Family Home, Showcasing Amazing Resort Style Living" src="https://media.apnarm.net.au/renet/7440/images/7440_10060563_L6295198_0_1489639400_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2681282/" class="track"  data-track='{ "label": "ad : 2681282" }'>     6 Connemara Drive, Kawana 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $499,000
            </span> </span> <p>You will absolutely fall in love with the amazing views from this home.  What a fantastic property with stunning design and immaculate presentation. The features...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2667895/", "content_type": "ad", "label": "Quality & Style at an Affordable Price!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2667895/", "content_type": "ad", "label": "Quality & Style at an Affordable Price!"}'> <a href="/classifieds/ad/2667895/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2667895" }'><img width="300" alt="Quality &amp;amp; Style at an Affordable Price!" height="225" title="Quality &amp;amp; Style at an Affordable Price!" src="https://media.apnarm.net.au/renet/10039765/images/10039765_17557885_R2-1060434_0_1489635467_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2667895/" class="track"  data-track='{ "label": "ad : 2667895" }'>     1 Solomon Court, Pacific Heights 4703     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>Surrounded by quality homes in popular Pacific Heights is this stylish, single level residence with high ceilings and a modern colour scheme throughout.

•...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657741/", "content_type": "ad", "label": "Living The Dream"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657741/", "content_type": "ad", "label": "Living The Dream"}'> <a href="/classifieds/ad/2657741/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2657741" }'><img width="300" alt="Living The Dream" height="225" title="Living The Dream" src="https://media.apnarm.net.au/renet/10007262/images/10007262_7892033_L4128350_0_1489635377_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2657741/" class="track"  data-track='{ "label": "ad : 2657741" }'>     Unit 1201 102 Victoria Parade, Rockhampton City 4700     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $479,000
            </span> </span> <p>Situated on the top floor of the popular The Edge, with stunning river and city  views.  Just a short walk to the CBD on Rockhampton's waterfront. This is perfect...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2670135/", "content_type": "ad", "label": "FANTASTIC FAMILY HOME - READY TO MOVE IN NOW!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2670135/", "content_type": "ad", "label": "FANTASTIC FAMILY HOME - READY TO MOVE IN NOW!"}'> <a href="/classifieds/ad/2670135/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2670135" }'><img width="300" alt="FANTASTIC FAMILY HOME - READY TO MOVE IN NOW!" height="225" title="FANTASTIC FAMILY HOME - READY TO MOVE IN NOW!" src="https://media.apnarm.net.au/renet/10063275/images/10063275_17584405_ad542dab-219d-b704-8563-55c6e15fe61f_0_1489628875_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2670135/" class="track"  data-track='{ "label": "ad : 2670135" }'>     40 Pillich Street, Kawana 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $382,000
            </span> </span> <p>Come visit this home with AMAZING SPACE TODAY!!

- Watch the children play and enjoy family and friends on the REAR PATIO
- Wonderfully presented this LARGE roomy...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2670111/", "content_type": "ad", "label": "IMMACULATE 3 BED + FAMILY HOME"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2670111/", "content_type": "ad", "label": "IMMACULATE 3 BED + FAMILY HOME"}'> <a href="/classifieds/ad/2670111/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2670111" }'><img width="300" alt="IMMACULATE 3 BED + FAMILY HOME" height="225" title="IMMACULATE 3 BED + FAMILY HOME" src="https://media.apnarm.net.au/renet/10063275/images/10063275_17584155_09a4940b-6acf-6c64-314f-a3548823766d_0_1489628801_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2670111/" class="track"  data-track='{ "label": "ad : 2670111" }'>     1 Kendall Court, Rockyview 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 6
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $501,000
            </span> </span> <p>Offering unrivealled lifestyle in one of Rocky's most POPULAR 1 Acre Estates with a GIANT 135m2 Powered Shed + A/C Office. 

- 250m2 of floor area with a MASSIVE...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2680568/", "content_type": "ad", "label": "OFFERING AN UNRIVAILED LIFESTYLE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2680568/", "content_type": "ad", "label": "OFFERING AN UNRIVAILED LIFESTYLE"}'> <a href="/classifieds/ad/2680568/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2680568" }'><img width="300" alt="OFFERING AN UNRIVAILED LIFESTYLE" height="225" title="OFFERING AN UNRIVAILED LIFESTYLE" src="https://media.apnarm.net.au/renet/10063275/images/10063275_17710815_63d1dde3-a4d9-a504-d117-fdc2aa6ecb94_0_1489627262_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2680568/" class="track"  data-track='{ "label": "ad : 2680568" }'>     49 Keryn Drive, The Caves 4702     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $425,000
            </span> </span> <p>This MAJESTIC property located a short drive NORTH on 2.03ha, features a STUNNING Olive Grove with BEAUTIFUL elevated VIEWS

- Boasting an IMPRESSIVE home with an...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2638483/", "content_type": "ad", "label": "Elevated Ocean Views"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2638483/", "content_type": "ad", "label": "Elevated Ocean Views"}'> <a href="/classifieds/ad/2638483/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2638483" }'><img width="300" alt="Elevated Ocean Views" height="225" title="Elevated Ocean Views" src="https://media.apnarm.net.au/renet/10039765/images/10039765_14626845_R2-687843_0_1489626082_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2638483/" class="track"  data-track='{ "label": "ad : 2638483" }'>     22 Naomi Drive, Taroomball 4703     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Positioned ever so close to Yeppoon CBD and providing easy access to ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $145,000
            </span> </span> <p>Positioned ever so close to Yeppoon CBD and providing easy access to Rockhampton sits this premium ocean view home site. 

Offering clear views of Great Keppel...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2665734/", "content_type": "ad", "label": "4 BEDROOMS ON LARGE BLOCK"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2665734/", "content_type": "ad", "label": "4 BEDROOMS ON LARGE BLOCK"}'> <a href="/classifieds/ad/2665734/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2665734" }'><img width="300" alt="4 BEDROOMS ON LARGE BLOCK" height="225" title="4 BEDROOMS ON LARGE BLOCK" src="https://media.apnarm.net.au/renet/10039765/images/10039765_17528325_R2-1059952_0_1489625776_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2665734/" class="track"  data-track='{ "label": "ad : 2665734" }'>     25 Beak Street, Koongal 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $180,000 NEG
            </span> </span> <p>Calling all first home owners and investors alike.  This is perfect for you!

The low set home features 4 bedrooms, polished floors, large master bedroom, under...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/time-to-buy-rockhampton-the-most-affordable-in-que/3155269/" title="Capricorn Coast continues to drawn in buyers, with figures showing an increase in median house prices in the past quarter." class="track">Time to buy: Rockhampton the most affordable in Queensland</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155269/", "content_type": "newsentry", "label": "Time to buy: Rockhampton the most affordable in Queensland"}'> <a href="/news/time-to-buy-rockhampton-the-most-affordable-in-que/3155269/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/15/b88642344z1_20170315174538_000ge3i01ef3-0-r050g3eysq6bbchjwn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Capricorn Coast continues to drawn in buyers</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coasts-future-clad-in-activewear-driven-by-youth/3155291/" title="DEMOGRAPHER paints lycra-clad picture of Coast&#39;s future, predicting massive growth in young families in the region over next 20 years." class="track">Coast's future clad in activewear, driven by youth</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155291/", "content_type": "newsentry", "label": "Coasts future clad in activewear, driven by youth"}'> <a href="/news/coasts-future-clad-in-activewear-driven-by-youth/3155291/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/15/b88641094z1_20170315180930_000ge3i0ckt2-0-u4myljj1ol4humljwn2_fct1824x1355x104x12_ct90x70.jpg" width="90" height="70" alt="KEY: The planned SunCentral development for the Maroochydore CBD." title="KEY: The planned SunCentral development for the Maroochydore CBD." /> </a> <p class="inline-attachment-text ">Bernard Salt paints picture of Coast's future and it's lycra-clad</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/home-owners-disgusted-by-tenants-actions/3154610/" title="Not exactly how you expect to find your rental property once the tenants vacate." class="track">Dirty nappies, food: Tenants from hell trash home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3154610/", "content_type": "newsentry", "label": "Dirty nappies, food: Tenants from hell trash home"}'> <a href="/news/home-owners-disgusted-by-tenants-actions/3154610/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/14/b88629408z1_20170314134845_000gahhrkuv2-0-0qkc8imknuddj33bwn2_fct1797x1335x109x31_ct90x70.jpg" width="90" height="70" alt="DISGUSTED: Home owner Tannyth Shackell looks on at the Dirty Nappies, rubbish and food scraps left behind by tenants in her Gatton rental property." title="DISGUSTED: Home owner Tannyth Shackell looks on at the Dirty Nappies, rubbish and food scraps left behind by tenants in her Gatton rental property." /> </a> <p class="inline-attachment-text ">Home owners disgusted by tenants' actions</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/bernard-salt-tips-massive-growth-for-coast-populat/3154782/" title="ONE of Australia&#39;s leading demographers has tipped massive growth in the number of young couples shifting to the Coast to live, work and raise families." class="track">BOOM TIME: How long until Coast is home to 550,000?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3154782/", "content_type": "newsentry", "label": "BOOM TIME: How long until Coast is home to 550,000?"}'> <a href="/news/bernard-salt-tips-massive-growth-for-coast-populat/3154782/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/14/b88640345z1_20170314173627_000g23huc3p2-0-zew4g6czc3x2258cwn2_fct1813x1347x28x19_ct90x70.jpg" width="90" height="70" alt="HOT TIP: Leading demographer Bernard Salt." title="HOT TIP: Leading demographer Bernard Salt." /> </a> <p class="inline-attachment-text ">Families, working age and elderly all set to grow in region</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/big-read-tradies-hard-to-nail-down-for-new-home-su/3154828/" title="BUILDERS are struggling to find enough tradies to keep up with a surge in demand for new housing, fuelled by first home buyers" class="track">BIG READ: Tradies hard to nail down for new home surge</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3154828/", "content_type": "newsentry", "label": "BIG READ: Tradies hard to nail down for new home surge"}'> <a href="/news/big-read-tradies-hard-to-nail-down-for-new-home-su/3154828/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/14/b88639138z1_20170314200402_000g23huan23-0-f0t2uq6skqm0nqycwn2_ct90x70.jpg" width="90" height="70" alt="LONE TRADIE: Carpenter Warren McBean frames a house at Royal Sands. Developers of the Bucasia estate say they need at least another four tradies to get ahead of the demand for new houses, that will result in construction starting on a new home every fortnight until the end of June." title="LONE TRADIE: Carpenter Warren McBean frames a house at Royal Sands. Developers of the Bucasia estate say they need at least another four tradies to get ahead of the demand for new houses, that will result in construction starting on a new home every fortnight until the end of June." /> </a> <p class="inline-attachment-text ">Tradespeople in 'short supply' as demand for houses surges</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2272/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2315/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>CQ News</h5> <ul class="piped"> <li><a href="/news/" title="Emerald Local News" class="blue-link track" data-category="Footer">Emerald News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Emerald Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.cqnews.com.au/" title="Emerald Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/emerald/emerald/" title="Emerald Local Weather Forecast" class="blue-link track" data-category="Footer">Emerald Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Emerald Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Emerald"  class="blue-link track" data-category="Footer">Jobs in Emerald</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Emerald"  class="blue-link track" data-category="Footer">Cars for Sale in Emerald</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Emerald"  class="blue-link track" data-category="Footer">Property listings in Emerald</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Emerald</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Emerald Region"  class="blue-link track" data-category="Footer">Obituaries in Emerald Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Emerald Region"  class="blue-link track" data-category="Footer">Personals in Emerald Region</a></li> <li><a href="/classifieds/notices/"  class="blue-link track" data-category="Footer">Notices in Emerald Region</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Emerald Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.cqnews.com.au/emerald/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.cqnews.com.au/emerald/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.cqnews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About CQ News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" class="blue-link track" data-category="Footer">About us</a></li> <li><a href="/contact/" class="blue-link track" data-category="Footer">Contact us</a></li> <li><a href="/more-ways-to-get-your-news/" class="blue-link track" data-category="Footer">More ways to get CQ News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer">Home delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer">Photo sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer">Letters to the Editor</a></li> <li><a href="/competitionterms/" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/163.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "cqn:" + (window.location.pathname === "/" ? "home" : "article:duaringaflyingfoxestobemovedon:3155629");
s.hier1 = "cqn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "central-highlands-council|duaringa|flying-foxes";
s.prop3 = "cqn";
s.prop4 = "friday";
s.prop5 = "04:00";
s.prop6 = "3155629";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "rcq";
s.prop11 = "16mar2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '17',
            name: 'CQ News',
            domain: 'www.cqnews.com.au',
            shortdomain: 'cqnews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '16',
                name: 'Emerald'
            },
            mediaURL: "https://media.apnarm.net.au/static/163.3/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-235',
            isDebug: false,
            facebook: {
                appID: '126323444077750',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -23.702100,
                "longitude": 148.182000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'CQN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/163.3/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "cqnews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/duaringa-flying-foxes-to-be-moved-on/3155629/";
        }else{
            _sf_async_config.path = "/news/duaringa-flying-foxes-to-be-moved-on/3155629/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-12-235 ID:17--> </body> </html>