<!DOCTYPE html> <!--[if lt IE 7]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>PHOTOS: Family fun by the Nogoa River | CQ News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Nogoa November provided a fun day for all the family at the Emerald Botanic Gardens."> <meta name="author" content="Kristen Booth"> <meta name="keywords" content="emerald, nogoa-river"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="126323444077750"> <meta property="og:site_name" content="CQ News"> <meta property="og:title" content="PHOTOS: Family fun by the Nogoa River" /> <meta property="og:description" content="Nogoa November provided a fun day for all the family at the Emerald Botanic Gardens. " /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2019/11/30/v3imagesbin8d663e846a226bcba93763b7ce4c48f2-j5q7bqkegc44137ret2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2019/11/30/v3imagesbin8d663e846a226bcba93763b7ce4c48f2-j5q7bqkegc44137ret2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.cqnews.com.au/news/family-fun-by-the-nogoa-river/3891401/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@cq_news" /> <meta name="twitter:title" content="PHOTOS: Family fun by the Nogoa River" /> <meta name="twitter:description" content="Nogoa November provided a fun day for all the family at the Emerald Botanic Gardens. " /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2019/11/30/v3imagesbin8d663e846a226bcba93763b7ce4c48f2-j5q7bqkegc44137ret2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/230.4/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/230.4/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/230.4/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/230.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
/* radius search X missing of location */
input[type="search"] {
 -webkit-box-sizing: content-box;
 -moz-box-sizing: content-box;
 box-sizing: content-box !important;
 -webkit-appearance: searchfield !important;
}

input[type="search"]::-webkit-search-cancel-button {
-webkit-appearance: searchfield-cancel-button !important;
}

.videoDetail .videoHeader hr {
	 margin: 8px 0 2px;
}
 .videoDetail .video {
	 border: none;
	 margin-bottom: 15px;
	 box-shadow: none;
}
 .videoDetail .video .videoPlayer {
	 text-align: center;
}
 .videoContainerBlock {
	 width: 100%;
}
 .videoOuterContainer {
	 position: relative;
	 height: 0;
	 padding-bottom: 56.25%;
}
 .videoOuterContainer .video-js {
	 position: absolute;
	 top: 0;
	 left: 0;
	 width: 100%;
	 height: 100%;
}
 .video-js .vjs-big-play-button {
	 left: 50% !important;
	 top: 50% !important;
	 margin: -52px 0 0 -78px;
}
 .youtube_video_wrapper {
	 padding-bottom: 56.25%;
	 position: relative;
	 height: 0;
	 margin-bottom: 12px;
}
 .youtube_video_wrapper iframe {
	 position: absolute;
	 top: 0;
	 left: 0;
	 width: 100%;
	 height: 100%;
}
 .mainVideo {
	 background-color: ;
	 border: none;
}
 .mainVideo .videoTitle {
	 text-align: center;
	 color: #fff;
	 margin: 10px 0 8px;
	 display: none;
}
 .video-carousel-row {
	 margin-left: 0 !important;
	 margin-right: 0 !important;
}
 .video-carousel.section-carousel .items {
	 height: 190px;
}
</style> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.newsEntry .comments {
   position: relative;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

/* Fix for calendar not showing */

.wijmo-wijobserver-visibility {
   display: block!important;
}
.row header h2:first-of-type {
   display: none;
}

</style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '230.4',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/230.4/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/230.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="f2f0fb916b5e393f09fc93ca7cf6b35e"> <script>
        pageData.region = "emerald";
        pageData.url = pageData.genBasicURL("/news/family-fun-by-the-nogoa-river/3891401/");
        pageData.site = "cqn";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.cqnews.com.au/news/family-fun-by-the-nogoa-river/3891401/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "Nogoa November provided a fun day for all the family at the Emerald Botanic Gardens. ", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2019/11/30/v3imagesbin8d663e846a226bcba93763b7ce4c48f2-j5q7bqkegc44137ret2.jpg", "datePublished": "Sat 30 Nov 2019 03:30:00 PM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/cqnews-ro0fmam12n6cunbs2q2.png", "@type": "ImageObject"}, "name": "CQ News", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Kristen Booth"}, {"@type": "Person", "name": "Kristen Booth"}], "headline": "PHOTOS: Family fun by the Nogoa River", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.cqnews.com.au/news/family-fun-by-the-nogoa-river/3891401/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Sat 30 Nov 2019 03:30:00 PM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/230.4/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <script>
        pageData.categories = "News";
        pageData.title = "PHOTOS: Family fun by the Nogoa River";
        pageData.authors = "Kristen Booth";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "rcq";
        pageData.tags = "emerald, nogoa river";
        pageData.pageType = "glance";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody newsAtAGlance"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5316";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3285/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/premium-offer/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <span class="only-subscribed-user"> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> </span> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/family-fun-by-the-nogoa-river/3891401/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/family-fun-by-the-nogoa-river/3891401/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/cqnews-ro0fmam12n6cunbs2q2_t210.png" alt="CQ News" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/230.4/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_emerald"}' data-locality='Emerald'> <div class="left-col"> <a href="http://www.cqnews.com.au/weather/emerald/emerald/"> <div class="weather-detail"> <span class="detail-temp">21-37&deg;C</span> <span class="desc-temp">Sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Emerald
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Emerald", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 37, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/emerald/", "fileName": "https://media.apnarm.net.au/static/230.4/rnn/base/img/weather/60x60/sunny"}'>
                    Emerald
                </li> <li data-forecast='{ "locality": "Barcaldine", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 24, "tempMax": 38, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/barcaldine/", "fileName": "https://media.apnarm.net.au/static/230.4/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Barcaldine
                </li> <li data-forecast='{ "locality": "Alpha", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 37, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/alpha/", "fileName": "https://media.apnarm.net.au/static/230.4/rnn/base/img/weather/60x60/sunny"}'>
                    Alpha
                </li> <li data-forecast='{ "locality": "Blackwater", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 37, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/blackwater/", "fileName": "https://media.apnarm.net.au/static/230.4/rnn/base/img/weather/60x60/sunny"}'>
                    Blackwater
                </li> <li data-forecast='{ "locality": "Dingo", "weatherName": "increasing_sunshine", "weatherDesc": "Increasing sunshine", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/dingo/", "fileName": "https://media.apnarm.net.au/static/230.4/rnn/base/img/weather/60x60/increasing_sunshine"}'>
                    Dingo
                </li> <li data-forecast='{ "locality": "Middlemount", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 37, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/middlemount/", "fileName": "https://media.apnarm.net.au/static/230.4/rnn/base/img/weather/60x60/sunny"}'>
                    Middlemount
                </li> <li data-forecast='{ "locality": "Clermont", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 37, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/clermont/", "fileName": "https://media.apnarm.net.au/static/230.4/rnn/base/img/weather/60x60/sunny"}'>
                    Clermont
                </li> <li data-forecast='{ "locality": "Moranbah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 18, "tempMax": 37, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/moranbah/", "fileName": "https://media.apnarm.net.au/static/230.4/rnn/base/img/weather/60x60/sunny"}'>
                    Moranbah
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/digital-edition/cq-industry/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "CQ Industry"}' style="border-bottom-color: #0570E7;">
        CQ Industry
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.cqnews.com.au/whats-on/emerald/festivals-concerts-musicals-gigs/?maxdist=300"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-cqnews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.cqnews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/emerald/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li> <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}' style="border-bottom-color: #0570E7;">
        Stud Cattle Directory
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div id="newsflash" class="margin-top-20"></div> <div class="glanceCarouselWrapper margin-top-20 container"> <div class="itemCarousel relatedCarousel section-carousel" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls"><span class="tangram-icon icon-arrow-left-thick"></span></button> <button class="next carouselControls"><span class="tangram-icon icon-arrow-right-thick"></span></button> <div class="items clearfix"> <div class="span2 item" data-articleid="3891401" data-articledata='{&quot;headline&quot;: &quot;\n    &lt;span class=\&quot;svg-icon-premium\&quot;&gt;\n        &lt;canvas width=\&quot;24\&quot; height=\&quot;24\&quot;&gt;&lt;/canvas&gt;\n        &lt;svg width=\&quot;24\&quot; height=\&quot;24\&quot; viewBox=\&quot;0 0 24 24\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot;&gt;&lt;title&gt;premium_icon&lt;/title&gt;&lt;g fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot;&gt;&lt;path d=\&quot;M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z\&quot; fill=\&quot;#E6007D\&quot;&gt;&lt;/path&gt;&lt;path fill=\&quot;#BA7AB3\&quot; d=\&quot;M8.017 7.996h7.958v7.959H8.017z\&quot;&gt;&lt;/path&gt;&lt;path d=\&quot;M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z\&quot; fill=\&quot;#C7D400\&quot;&gt;&lt;/path&gt;&lt;path d=\&quot;M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z\&quot; fill=\&quot;#F7AB00\&quot;&gt;&lt;/path&gt;&lt;path d=\&quot;M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z\&quot; fill=\&quot;#009EE3\&quot;&gt;&lt;/path&gt;&lt;/g&gt;&lt;/svg&gt;\n    &lt;/span&gt;\nPHOTOS: Family fun by the Nogoa River&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/categories/main/news_news_325x201_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;News\&quot; title=\&quot;News\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/family-fun-by-the-nogoa-river/3891401/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/family-fun-by-the-nogoa-river/3891401/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/categories/main/news_news_325x201_ct140x105.jpg" width="140" height="105" alt="News" title="News" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/family-fun-by-the-nogoa-river/3891401/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
PHOTOS: Family fun by the Nogoa River</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3881406" data-articledata='{&quot;headline&quot;: &quot;\n    &lt;span class=\&quot;svg-icon-premium\&quot;&gt;\n        &lt;canvas width=\&quot;24\&quot; height=\&quot;24\&quot;&gt;&lt;/canvas&gt;\n        &lt;svg width=\&quot;24\&quot; height=\&quot;24\&quot; viewBox=\&quot;0 0 24 24\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot;&gt;&lt;title&gt;premium_icon&lt;/title&gt;&lt;g fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot;&gt;&lt;path d=\&quot;M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z\&quot; fill=\&quot;#E6007D\&quot;&gt;&lt;/path&gt;&lt;path fill=\&quot;#BA7AB3\&quot; d=\&quot;M8.017 7.996h7.958v7.959H8.017z\&quot;&gt;&lt;/path&gt;&lt;path d=\&quot;M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z\&quot; fill=\&quot;#C7D400\&quot;&gt;&lt;/path&gt;&lt;path d=\&quot;M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z\&quot; fill=\&quot;#F7AB00\&quot;&gt;&lt;/path&gt;&lt;path d=\&quot;M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z\&quot; fill=\&quot;#009EE3\&quot;&gt;&lt;/path&gt;&lt;/g&gt;&lt;/svg&gt;\n    &lt;/span&gt;\nIN PHOTOS: Suburban nightmare as hail-nado rains...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/categories/main/news_weather_325x201_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Weather\&quot; title=\&quot;Weather\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/photos-suburban-nightmare-hail-nado-rains-terror/3881406/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/photos-suburban-nightmare-hail-nado-rains-terror/3881406/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/categories/main/news_weather_325x201_ct140x105.jpg" width="140" height="105" alt="Weather" title="Weather" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">Weather</span> <a href="/news/photos-suburban-nightmare-hail-nado-rains-terror/3881406/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
IN PHOTOS: Suburban nightmare as hail-nado rains...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3841650" data-articledata='{&quot;headline&quot;: &quot;\u2018Atmosphere killing\u2019 Lewis bombs at MCG&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2019/09/28/v3imagesbinc74fd5c9e5e339ec93d92ecec6466655-91x6cvuo512e7jk52t2_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;AFLGF\&quot; title=\&quot;AFLGF\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/atmosphere-killing-lewis-bombs-at-mcg/3841650/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/atmosphere-killing-lewis-bombs-at-mcg/3841650/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2019/09/28/v3imagesbinc74fd5c9e5e339ec93d92ecec6466655-91x6cvuo512e7jk52t2_ct140x105.jpg" width="140" height="105" alt="AFLGF" title="AFLGF" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #f63834">AFL</span> <a href="/news/atmosphere-killing-lewis-bombs-at-mcg/3841650/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>‘Atmosphere killing’ Lewis bombs at MCG</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3585006" data-articledata='{&quot;headline&quot;: &quot;EERIE VIEW: Fireys share Deepwater blaze images from...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2018/11/25/a9-w7zw44h25v6tiwrpcr2_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Fire crews have shared these images as they continue to fight the Deepwater blaze by land and air.\&quot; title=\&quot;Fire crews have shared these images as they continue to fight the Deepwater blaze by land and air.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/eerie-view-fireys-share-deepwater-blaze-images-abo/3585006/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/eerie-view-fireys-share-deepwater-blaze-images-abo/3585006/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2018/11/25/a9-w7zw44h25v6tiwrpcr2_ct140x105.jpg" width="140" height="105" alt="Fire crews have shared these images as they continue to fight the Deepwater blaze by land and air." title="Fire crews have shared these images as they continue to fight the Deepwater blaze by land and air." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/eerie-view-fireys-share-deepwater-blaze-images-abo/3585006/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>EERIE VIEW: Fireys share Deepwater blaze images from...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3560381" data-articledata='{&quot;headline&quot;: &quot;LOOK: Check out the best in Australian drawing&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2018/10/26/b881645837z1_20181026220711_000gjd1a0b7v2-0-21qc2khfqqafo2bq6r2_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;The crowd looks through the gallery at the opening of the 2018 JADA.\&quot; title=\&quot;The crowd looks through the gallery at the opening of the 2018 JADA.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/look-check-out-best-australian-drawing/3560381/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/look-check-out-best-australian-drawing/3560381/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2018/10/26/b881645837z1_20181026220711_000gjd1a0b7v2-0-21qc2khfqqafo2bq6r2_ct140x105.jpg" width="140" height="105" alt="The crowd looks through the gallery at the opening of the 2018 JADA." title="The crowd looks through the gallery at the opening of the 2018 JADA." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/look-check-out-best-australian-drawing/3560381/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>LOOK: Check out the best in Australian drawing</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3513808" data-articledata='{&quot;headline&quot;: &quot;IFA 2018: $7.9 billion in deals done at tech show&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/categories/main/lifestyle_tech_325x201_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Technology\&quot; title=\&quot;Technology\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/ifa-2018-79-billion-deals-done-tech-show/3513808/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/ifa-2018-79-billion-deals-done-tech-show/3513808/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/categories/main/lifestyle_tech_325x201_ct140x105.jpg" width="140" height="105" alt="Technology" title="Technology" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #ff8b19">Technology</span> <a href="/news/ifa-2018-79-billion-deals-done-tech-show/3513808/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>IFA 2018: $7.9 billion in deals done at tech show</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3419746" data-articledata='{&quot;headline&quot;: &quot;Silence of the Lamborghini: speeding driver fined...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2018/05/20/33079110_1851371918261113_6129836500910604288_n-whjv2ee0lnh64v0uaq2_fct540x405x274.0_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;\&quot; title=\&quot;\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/silence-lamborghini-speeding-driver-fined-suspende/3419746/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/silence-lamborghini-speeding-driver-fined-suspende/3419746/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2018/05/20/33079110_1851371918261113_6129836500910604288_n-whjv2ee0lnh64v0uaq2_fct540x405x274.0_ct140x105.jpg" width="140" height="105" alt="" title="" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/silence-lamborghini-speeding-driver-fined-suspende/3419746/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>Silence of the Lamborghini: speeding driver fined...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3404357" data-articledata='{&quot;headline&quot;: &quot;No joke! Police film chicken crossing the road&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/categories/main/news_news_325x201___ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Offbeat\&quot; title=\&quot;Offbeat\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/police-film-chicken-crossing-road/3404357/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/police-film-chicken-crossing-road/3404357/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/categories/main/news_news_325x201___ct140x105.jpg" width="140" height="105" alt="Offbeat" title="Offbeat" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">Offbeat</span> <a href="/news/police-film-chicken-crossing-road/3404357/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>No joke! Police film chicken crossing the road</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3401721" data-articledata='{&quot;headline&quot;: &quot;PHOTOS: Huge palm tree flung onto house after...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2018/04/30/b881351873z1_20180430152018_000gcj12t3gh2-0-5a05uy1yo2g3fnst6q2_fct1960x1470x1177.0_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;A 22-year-old Coraki man has been arrested after allegedly avoiding a random breath test at Casino and smashing through three yards.\&quot; title=\&quot;A 22-year-old Coraki man has been arrested after allegedly avoiding a random breath test at Casino and smashing through three yards.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/photos-huge-palm-tree-flung-onto-house-after-drama/3401721/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/photos-huge-palm-tree-flung-onto-house-after-drama/3401721/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2018/04/30/b881351873z1_20180430152018_000gcj12t3gh2-0-5a05uy1yo2g3fnst6q2_fct1960x1470x1177.0_ct140x105.jpg" width="140" height="105" alt="A 22-year-old Coraki man has been arrested after allegedly avoiding a random breath test at Casino and smashing through three yards." title="A 22-year-old Coraki man has been arrested after allegedly avoiding a random breath test at Casino and smashing through three yards." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">Crime</span> <a href="/news/photos-huge-palm-tree-flung-onto-house-after-drama/3401721/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>PHOTOS: Huge palm tree flung onto house after...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3391754" data-articledata='{&quot;headline&quot;: &quot;No more Allen key! Ikea furniture no match for robot...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/categories/main/lifestyle_travel_325x201_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Lifestyle\&quot; title=\&quot;Lifestyle\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/robotic-arms-make-light-work-ikea-furniture/3391754/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/robotic-arms-make-light-work-ikea-furniture/3391754/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/categories/main/lifestyle_travel_325x201_ct140x105.jpg" width="140" height="105" alt="Lifestyle" title="Lifestyle" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #ef2e96">Lifestyle</span> <a href="/news/robotic-arms-make-light-work-ikea-furniture/3391754/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>No more Allen key! Ikea furniture no match for robot...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3371943" data-articledata='{&quot;headline&quot;: &quot;&#39;Unbelievable&#39; video: &#39;Millions&#39; of birds flee from...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2018/03/27/cockatoos-3z1qvh5kjfha7jwyzp2_fct952x714x66_ct140x105.JPG\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;The sky was blocked out by a swarm of cockatoos ahead of a storm in Andrews Farm in South Australia.\&quot; title=\&quot;The sky was blocked out by a swarm of cockatoos ahead of a storm in Andrews Farm in South Australia.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/millions-cockatoos-take-flight-stunning-footage/3371943/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/millions-cockatoos-take-flight-stunning-footage/3371943/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2018/03/27/cockatoos-3z1qvh5kjfha7jwyzp2_fct952x714x66_ct140x105.JPG" width="140" height="105" alt="The sky was blocked out by a swarm of cockatoos ahead of a storm in Andrews Farm in South Australia." title="The sky was blocked out by a swarm of cockatoos ahead of a storm in Andrews Farm in South Australia." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/millions-cockatoos-take-flight-stunning-footage/3371943/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>'Unbelievable' video: 'Millions' of birds flee from...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3358836" data-articledata='{&quot;headline&quot;: &quot;Feel the drama of horse racing&#39;s Black Opal Stakes&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2018/03/12/aap_black_opal_2-9n0a492168iaq3jzwp2_fct709x532x7_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;\&quot; title=\&quot;\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/feel-drama-horse-racings-black-opal-stakes/3358836/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/feel-drama-horse-racings-black-opal-stakes/3358836/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2018/03/12/aap_black_opal_2-9n0a492168iaq3jzwp2_fct709x532x7_ct140x105.jpg" width="140" height="105" alt="" title="" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #f63834">Horses</span> <a href="/news/feel-drama-horse-racings-black-opal-stakes/3358836/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>Feel the drama of horse racing's Black Opal Stakes</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3336090" data-articledata='{&quot;headline&quot;: &quot;A sunrise so spectacular it&#39;s raised fears for public...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2018/02/15/sunrise-vpouokhstzrgti6zrp2_fct769x577x101_ct140x105.JPG\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;A spectacular sunrise has been caught on film shining over Haleakala National Park in Hawaii.\&quot; title=\&quot;A spectacular sunrise has been caught on film shining over Haleakala National Park in Hawaii.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/spectacular-sunrise-filmed-over-hawaii/3336090/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/spectacular-sunrise-filmed-over-hawaii/3336090/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2018/02/15/sunrise-vpouokhstzrgti6zrp2_fct769x577x101_ct140x105.JPG" width="140" height="105" alt="A spectacular sunrise has been caught on film shining over Haleakala National Park in Hawaii." title="A spectacular sunrise has been caught on film shining over Haleakala National Park in Hawaii." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #ef2e96">Travel</span> <a href="/news/spectacular-sunrise-filmed-over-hawaii/3336090/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>A sunrise so spectacular it's raised fears for public...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3335150" data-articledata='{&quot;headline&quot;: &quot;Is this the world&#39;s cutest 100-year-old grandma?&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2018/02/14/littlegrandma-e1qlfkjxey74f9dsrp2_fct473x354x59.0x27.0_ct140x105.JPG\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Kindergarten student Milan joined youngsters across the nation as they dressed up as senior citizens to celebrate their 100th day of school in the US.\&quot; title=\&quot;Kindergarten student Milan joined youngsters across the nation as they dressed up as senior citizens to celebrate their 100th day of school in the US.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/kindergarten-student-dresses-100-year-old/3335150/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/kindergarten-student-dresses-100-year-old/3335150/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2018/02/14/littlegrandma-e1qlfkjxey74f9dsrp2_fct473x354x59.0x27.0_ct140x105.JPG" width="140" height="105" alt="Kindergarten student Milan joined youngsters across the nation as they dressed up as senior citizens to celebrate their 100th day of school in the US." title="Kindergarten student Milan joined youngsters across the nation as they dressed up as senior citizens to celebrate their 100th day of school in the US." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/kindergarten-student-dresses-100-year-old/3335150/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>Is this the world's cutest 100-year-old grandma?</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3316356" data-articledata='{&quot;headline&quot;: &quot;BIZARRE: Woman creates turkey dinner using just her...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/categories/main/lifestyle_food_325x201_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Food &amp;amp; Entertainment\&quot; title=\&quot;Food &amp;amp; Entertainment\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/bizarre-woman-creates-turkey-dinner-using-just-her/3316356/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/bizarre-woman-creates-turkey-dinner-using-just-her/3316356/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/categories/main/lifestyle_food_325x201_ct140x105.jpg" width="140" height="105" alt="Food &amp; Entertainment" title="Food &amp; Entertainment" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #ef2e96">Food &amp; Entertainment</span> <a href="/news/bizarre-woman-creates-turkey-dinner-using-just-her/3316356/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>BIZARRE: Woman creates turkey dinner using just her...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3301790" data-articledata='{&quot;headline&quot;: &quot;PHOTOS: Massive hail, trees down during wild...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2018/01/02/9-4091483-lis010118storm024_fct759x569x129.0_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Hail at Patchs Beach.\&quot; title=\&quot;Hail at Patchs Beach.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/photos-massive-hail-and-trees-down-during-wild-sto/3301790/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/photos-massive-hail-and-trees-down-during-wild-sto/3301790/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2018/01/02/9-4091483-lis010118storm024_fct759x569x129.0_ct140x105.jpg" width="140" height="105" alt="Hail at Patchs Beach." title="Hail at Patchs Beach." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/photos-massive-hail-and-trees-down-during-wild-sto/3301790/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>PHOTOS: Massive hail, trees down during wild...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3294942" data-articledata='{&quot;headline&quot;: &quot;\n    &lt;span class=\&quot;svg-icon-premium\&quot;&gt;\n        &lt;canvas width=\&quot;24\&quot; height=\&quot;24\&quot;&gt;&lt;/canvas&gt;\n        &lt;svg width=\&quot;24\&quot; height=\&quot;24\&quot; viewBox=\&quot;0 0 24 24\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot;&gt;&lt;title&gt;premium_icon&lt;/title&gt;&lt;g fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot;&gt;&lt;path d=\&quot;M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z\&quot; fill=\&quot;#E6007D\&quot;&gt;&lt;/path&gt;&lt;path fill=\&quot;#BA7AB3\&quot; d=\&quot;M8.017 7.996h7.958v7.959H8.017z\&quot;&gt;&lt;/path&gt;&lt;path d=\&quot;M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z\&quot; fill=\&quot;#C7D400\&quot;&gt;&lt;/path&gt;&lt;path d=\&quot;M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z\&quot; fill=\&quot;#F7AB00\&quot;&gt;&lt;/path&gt;&lt;path d=\&quot;M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z\&quot; fill=\&quot;#009EE3\&quot;&gt;&lt;/path&gt;&lt;/g&gt;&lt;/svg&gt;\n    &lt;/span&gt;\nHow Isaac went from Downlands schoolboy to Bali...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2017/12/20/capture-uesw204bd607vowkgp2_fct900x675_ct140x105.JPG\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;ISAAC Emmanuel Roberts, 35, from Toowoomba, is facing drugs charges that carry the maximum death penalty.\r\n\r\n\&quot; title=\&quot;ISAAC Emmanuel Roberts, 35, from Toowoomba, is facing drugs charges that carry the maximum death penalty.\r\n\r\n\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/how-isaac-went-downlands-school-boy-drug-addict/3294942/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/how-isaac-went-downlands-school-boy-drug-addict/3294942/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2017/12/20/capture-uesw204bd607vowkgp2_fct900x675_ct140x105.JPG" width="140" height="105" alt="ISAAC Emmanuel Roberts, 35, from Toowoomba, is facing drugs charges that carry the maximum death penalty.

" title="ISAAC Emmanuel Roberts, 35, from Toowoomba, is facing drugs charges that carry the maximum death penalty.

" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/how-isaac-went-downlands-school-boy-drug-addict/3294942/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
How Isaac went from Downlands schoolboy to Bali...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3290735" data-articledata='{&quot;headline&quot;: &quot;GALLERY: Canon&#39;s top photos of 2017&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2017/12/14/9-4075376-qld141217canon18_fct736x552x121_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;The image was captured at Cotton Tree Maroochydore on the Sunshine Coast, QLD on Easter Sunday which is why I originally called it &amp;#39;The Blood of Christ&amp;#39; as according to the Bible Sunday was the resurrection day (Im not religious but it sounded cool). Anyway, to date its the most amazing sunrise I have witnessed and captured on a special day as the cloud formations were perfect when the sky exploded. Shot on: Canon EOS 760D Kit\&quot; title=\&quot;The image was captured at Cotton Tree Maroochydore on the Sunshine Coast, QLD on Easter Sunday which is why I originally called it &amp;#39;The Blood of Christ&amp;#39; as according to the Bible Sunday was the resurrection day (Im not religious but it sounded cool). Anyway, to date its the most amazing sunrise I have witnessed and captured on a special day as the cloud formations were perfect when the sky exploded. Shot on: Canon EOS 760D Kit\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/gallery-canons-top-photos-2017/3290735/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/gallery-canons-top-photos-2017/3290735/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2017/12/14/9-4075376-qld141217canon18_fct736x552x121_ct140x105.jpg" width="140" height="105" alt="The image was captured at Cotton Tree Maroochydore on the Sunshine Coast, QLD on Easter Sunday which is why I originally called it &#39;The Blood of Christ&#39; as according to the Bible Sunday was the resurrection day (Im not religious but it sounded cool). Anyway, to date its the most amazing sunrise I have witnessed and captured on a special day as the cloud formations were perfect when the sky exploded. Shot on: Canon EOS 760D Kit" title="The image was captured at Cotton Tree Maroochydore on the Sunshine Coast, QLD on Easter Sunday which is why I originally called it &#39;The Blood of Christ&#39; as according to the Bible Sunday was the resurrection day (Im not religious but it sounded cool). Anyway, to date its the most amazing sunrise I have witnessed and captured on a special day as the cloud formations were perfect when the sky exploded. Shot on: Canon EOS 760D Kit" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/gallery-canons-top-photos-2017/3290735/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>GALLERY: Canon's top photos of 2017</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3280104" data-articledata='{&quot;headline&quot;: &quot;PHOTOS: Armed stand-off during tense hostage...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2017/12/01/9-4058631-lis011217tactical01_fct910x683x95.0_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Tactical police station themselves outside a command vehicle in Spring Valley Drive near the corner of Heather Avenue at Goonellabah.\&quot; title=\&quot;Tactical police station themselves outside a command vehicle in Spring Valley Drive near the corner of Heather Avenue at Goonellabah.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/photos-armed-stand-during-tense-hostage-situation/3280104/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/photos-armed-stand-during-tense-hostage-situation/3280104/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2017/12/01/9-4058631-lis011217tactical01_fct910x683x95.0_ct140x105.jpg" width="140" height="105" alt="Tactical police station themselves outside a command vehicle in Spring Valley Drive near the corner of Heather Avenue at Goonellabah." title="Tactical police station themselves outside a command vehicle in Spring Valley Drive near the corner of Heather Avenue at Goonellabah." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/photos-armed-stand-during-tense-hostage-situation/3280104/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>PHOTOS: Armed stand-off during tense hostage...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3276942" data-articledata='{&quot;headline&quot;: &quot;&#39;Bush bees taking cover from a storm&#39;&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2017/11/28/b881107011z1_20171128132718_000g9osr23b3-0-0332xm87oo4iz676cp2_fct849x637x37_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Beautiful bush bees taking cover from a storm.\&quot; title=\&quot;Beautiful bush bees taking cover from a storm.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/bush-bees-taking-cover-from-a-storm/3276942/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/bush-bees-taking-cover-from-a-storm/3276942/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2017/11/28/b881107011z1_20171128132718_000g9osr23b3-0-0332xm87oo4iz676cp2_fct849x637x37_ct140x105.jpg" width="140" height="105" alt="Beautiful bush bees taking cover from a storm." title="Beautiful bush bees taking cover from a storm." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">Community</span> <a href="/news/bush-bees-taking-cover-from-a-storm/3276942/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>'Bush bees taking cover from a storm'</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3269227" data-articledata='{&quot;headline&quot;: &quot;GALLERY: Rocky&#39;s finest step out to enjoy night...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2017/11/19/b881090216z1_20171119114843_000glksdp2g2-0-nfk3r9qoweot2mtcap2_fct1295x962x91x38_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;L-R Steph Beck and Rachael Lelen at Flamingo&amp;#39;s On Quay.\&quot; title=\&quot;L-R Steph Beck and Rachael Lelen at Flamingo&amp;#39;s On Quay.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/gallery-rockys-finest-step-out-to-enjoy-night-life/3269227/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/gallery-rockys-finest-step-out-to-enjoy-night-life/3269227/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2017/11/19/b881090216z1_20171119114843_000glksdp2g2-0-nfk3r9qoweot2mtcap2_fct1295x962x91x38_ct140x105.jpg" width="140" height="105" alt="L-R Steph Beck and Rachael Lelen at Flamingo&#39;s On Quay." title="L-R Steph Beck and Rachael Lelen at Flamingo&#39;s On Quay." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/gallery-rockys-finest-step-out-to-enjoy-night-life/3269227/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>GALLERY: Rocky's finest step out to enjoy night...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3265968" data-articledata='{&quot;headline&quot;: &quot;Thrilling World Rally Championship finale this...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2017/11/15/b881078445z1_20171115141229_000gaps4m1t2-0-nr52p3vrmk3rvcpk9p2_fct2256x1692x75_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;ACTION: Spectacularly fast new-era Ford, Hyundai, Toyota and Citro\u00ebn cars will be on track at the FIA World Rally Championship 2017.\&quot; title=\&quot;ACTION: Spectacularly fast new-era Ford, Hyundai, Toyota and Citro\u00ebn cars will be on track at the FIA World Rally Championship 2017.\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/thrilling-world-rally-championship-finale-this-wee/3265968/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/thrilling-world-rally-championship-finale-this-wee/3265968/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2017/11/15/b881078445z1_20171115141229_000gaps4m1t2-0-nr52p3vrmk3rvcpk9p2_fct2256x1692x75_ct140x105.jpg" width="140" height="105" alt="ACTION: Spectacularly fast new-era Ford, Hyundai, Toyota and Citroën cars will be on track at the FIA World Rally Championship 2017." title="ACTION: Spectacularly fast new-era Ford, Hyundai, Toyota and Citroën cars will be on track at the FIA World Rally Championship 2017." /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/thrilling-world-rally-championship-finale-this-wee/3265968/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>Thrilling World Rally Championship finale this...</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3259549" data-articledata='{&quot;headline&quot;: &quot;PHOTOS: The storm that ripped through Bundy &quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2017/11/07/9-4021697-bun071117storm14_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Carole Marsden\&quot; title=\&quot;Carole Marsden\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/photos-storm-ripped-through-bundy/3259549/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/photos-storm-ripped-through-bundy/3259549/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2017/11/07/9-4021697-bun071117storm14_ct140x105.jpg" width="140" height="105" alt="Carole Marsden" title="Carole Marsden" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #0570E7">News</span> <a href="/news/photos-storm-ripped-through-bundy/3259549/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>PHOTOS: The storm that ripped through Bundy </a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3256375" data-articledata='{&quot;headline&quot;: &quot;The great Xbox sleepover - Xbox Stay N&#39; Play&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/categories/main/entertainment_gaming_325x201_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;Games\&quot; title=\&quot;Games\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/great-xbox-sleepover-xbox-stay-n-play/3256375/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/great-xbox-sleepover-xbox-stay-n-play/3256375/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/categories/main/entertainment_gaming_325x201_ct140x105.jpg" width="140" height="105" alt="Games" title="Games" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #8b0089">Games</span> <a href="/news/great-xbox-sleepover-xbox-stay-n-play/3256375/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>The great Xbox sleepover - Xbox Stay N' Play</a> </h3> </div> </div> </div> <div class="span2 item" data-articleid="3238788" data-articledata='{&quot;headline&quot;: &quot;The Stormtroopers are coming \u2013 to vacuum your...&quot;, &quot;image&quot;: &quot;&lt;img src=\&quot;https://media.apnarm.net.au/media/images/2017/10/16/swpowerbot_dsktp_3-1-e2l0b31p6gridm4j3p2_fct906x680_ct140x105.jpg\&quot; width=\&quot;140\&quot; height=\&quot;105\&quot; alt=\&quot;\&quot; title=\&quot;\&quot; /&gt;&quot;, &quot;url&quot;: &quot;/news/stormtroopers-are-coming-vacuum-your-floor/3238788/&quot;}'> <div class="container-section-vertical-item"> <a href="/news/stormtroopers-are-coming-vacuum-your-floor/3238788/" class="imgLink overlayable track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'><img src="https://media.apnarm.net.au/media/images/2017/10/16/swpowerbot_dsktp_3-1-e2l0b31p6gridm4j3p2_fct906x680_ct140x105.jpg" width="140" height="105" alt="" title="" /></a> <div class="item-details"> <h3> <span class="byline-category" style="color: #ef2e96">Smarter Shopping</span> <a href="/news/stormtroopers-are-coming-vacuum-your-floor/3238788/" class="track" data-track='{"category": "Related Glance", "action": "click carousel", "label": "article"}'>The Stormtroopers are coming – to vacuum your...</a> </h3> </div> </div> </div> </div> </div> </div> <div class="newsAtAGlanceContainer"> <div class="container"> <div class="row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    PHOTOS: Family fun by the Nogoa River
</h1> </header> </div> <div class="span12"> <section> <article class="newsEntryGlance min" data-tags="emerald,nogoa-river"  data-source="rcq" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3891401/", "content_type": "newsentry", "label": "PHOTOS: Family fun by the Nogoa River"}' data-content-context='{"contentTypeId": 28, "objectId": 3891401}' data-articleid="3891401"> <div class="row"> <div class="story-body span3"> <div class="byline"> <div class="byline-author"> <div class="auth-details"> <a rel="author" href="/profile/kristenbooth21/">Kristen Booth</a> </div> </div> <div class="pub-date">
                                30th Nov 2019 3:30 PM
                            </div> <br /> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscriber only
                        </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct80x80.png" width="80" height="80" alt="Kristen Booth" title="Kristen Booth" /> </div> <span class="profile-name">Kristen Booth</span> <div class="profile-buttons"> <a href="/profile/kristenbooth21/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOQORWGBVXXDMTaof79aGrcC8wptO6ZSDKko8ddjmMIx_va6DJua7_t5b3LCyVc2mOq-0_M3-FKo03bZHyVpzmpC4qbw6SieZgIYRoGOyhVVwmA229Y63uoxRs7qbyi2Htjbqtoj1OzmoeK4iO-w_1h8vaZYJXGtrTQt_R7CZ20Ua80vnsnvkJriI6Na3h40bxw=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p>
	FAMILIES and friends gathered at the Emerald Bontanic Gardens this morning to celebrate Nogoa November.
</p> <p>
	Many kayaked up and down the Nogoa River, children cooled down on the water slides, while others browsed stalls, took part in practical learning about the river and gardens and enjoyed each others company.
</p> <p>
	Council held a free sausage sizzle and also offered free micro chipping for cats and dogs. Pooches were socialising around the space and cleaned off in the hydrobath, thanks to CQ Pet Rescue.
</p> <p>
	The annual event was hosted by Central Highlands Regional Council and CHRRUP.
</p> </div> <div class="span9 glanceCarouselWrapper"> <div class="mediaStage"> <div class="gallerySpace galleryDisplay"></div> <div class="prev controls"> <div class="prevArticle articleNavItem"> <div class="item"> <h4 class="category-link navLink">Previous Article</h4> <span class="imgLink item-image"></span> <h4 class="category-link item-category"></h4> <h3 class="item-headline"></h3> </div> </div> <i class="icon">&#xe815;</i> </div> <div class="next controls"> <div class="nextArticle articleNavItem"> <div class="item"> <h4 class="category-link navLink">Next Article</h4> <span class="imgLink item-image"></span> <h4 class="category-link item-category"></h4> <h3 class="item-headline"></h3> </div> </div> <i class="icon">&#xe816;</i> </div> </div> <script>
                            var atAGlanceMedia = [
                            
                                

                                    

                                        

                                        

                                        

                                    
                                
                                
                                    {"galleryJSON": "{\"dataSource\": \"/photos/gallery-family-fun-by-the-nogoa-river/87112/json/\", \"height\": 525, \"width\": 700}", "id": 87112, "mediaType": "gallery", "title": "GALLERY: Family fun by the Nogoa River"}
                                
                            
                            ];
                        </script> </div> </div> </article> </section> </div> </div> <div class="row"> <div class="span12"> </div> </div> </div> </div> <div class="tags-social container margin-top-20"> <div class="tags"> <a class="following-pill following-tag" href="/topic/emerald/"><i class='icomoon-icon icon-tag'></i> emerald</a> <a class="following-pill following-tag" href="/topic/nogoa-river/"><i class='icomoon-icon icon-tag'></i> nogoa river</a> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/family-fun-by-the-nogoa-river/3891401/", "options": {"url": "/record/liked/28/3891401/99b98ad3de8185de7691b1880c3156a8d5fc074d3ccc0186511f30c7a7b3937d/"}}'></div> <div data-activity-action='{"key": "shared:/news/family-fun-by-the-nogoa-river/3891401/", "options": {"url": "/record/shared/28/3891401/b15a368a933fae8f5e70f657179d6d9fa1d834f6e12d8984d370aadad71f7b23/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=126323444077750&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="sourceWrap container margin-bottom-20"> <div class="sourceWrapper"><a href="http://cqnews.com.au/"><img alt="Central Queensland News" title="Central Queensland News" src="https://media.apnarm.net.au/source/cqnews-source_t130.png" /> </a></div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4235/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/230.4/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2019. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2315/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>CQ News</h5> <ul class="piped"> <li><a href="/news/" title="Emerald Local News" class="blue-link track" data-category="Footer">Emerald News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Emerald Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.cqnews.com.au/" title="Emerald Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/emerald/emerald/" title="Emerald Local Weather Forecast" class="blue-link track" data-category="Footer">Emerald Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Emerald Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Emerald"  class="blue-link track" data-category="Footer">Jobs in Emerald</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Emerald"  class="blue-link track" data-category="Footer">Cars for Sale in Emerald</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Emerald"  class="blue-link track" data-category="Footer">Property listings in Emerald</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Emerald</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Emerald Region"  class="blue-link track" data-category="Footer">Obituaries in Emerald Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Emerald Region"  class="blue-link track" data-category="Footer">Personals in Emerald Region</a></li> <li><a href="/classifieds/notices/"  class="blue-link track" data-category="Footer">Notices in Emerald Region</a></li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About CQ News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" class="blue-link track" data-category="Footer">About us</a></li> <li><a href="/contact/" class="blue-link track" data-category="Footer">Contact us</a></li> <li><a href="/more-ways-to-get-your-news/" class="blue-link track" data-category="Footer">More ways to get CQ News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer">Home delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer">Photo sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer">Letters to the Editor</a></li> <li><a href="/competitionterms/" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "glance+" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "CQ News " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "CQ News";
utag_data.site_short = pageData.site || "";

// Content Type
if("3891401") {
    utag_data.net_article_id = "3891401";
    utag_data.net_article_headline = "photos family fun by the nogoa river";
    utag_data.net_article_byline = "kristenbooth";
    utag_data.net_article_source = "rcq";
    utag_data.net_article_date = "2019-11-30 15:30:00";
    utag_data.net_article_updated_time = "2019-11-30 15:30:00";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/230.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "cqn:" + (window.location.pathname === "/" ? "home" : "article:photosfamilyfunbythenogoariver:3891401");
s.hier1 = "cqn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "emerald|nogoa-river";
s.prop3 = "cqn";
s.prop4 = "saturday";
s.prop5 = "16:00";
s.prop6 = "3891401";
s.prop7 = "kristenbooth";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "rcq";
s.prop11 = "30nov2019";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/230.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/230.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/230.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/230.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/230.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/230.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/230.4/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/230.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/230.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/230.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/230.4/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/230.4/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/230.4/rnn/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/230.4/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/230.4/rnn/base/js/modules/ataglance.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '17',
            name: 'CQ News',
            domain: 'www.cqnews.com.au',
            shortdomain: 'cqnews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '16',
                name: 'Emerald'
            },
            mediaURL: "https://media.apnarm.net.au/static/230.4/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-158',
            isDebug: false,
            facebook: {
                appID: '126323444077750',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -23.702100,
                "longitude": 148.182000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'CQN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 100"], ["1000, 150"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "cqnews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/family-fun-by-the-nogoa-river/3891401/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/family-fun-by-the-nogoa-river/3891401/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-158 ID:17--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":387}</script> </body> </html>