<!DOCTYPE html> <!--[if lt IE 7]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="cqnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>‘It’s over’: Trump’s legal hopes collapse | CQ News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="The most crucial case in Donald Trump’s attempt to overturn his defeat reaches a new stage today. Experts say hope is already lost."> <meta name="author" content=""> <meta name="keywords" content="donald-trump, editors-picks, presidential-election-2020"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="126323444077750"> <meta property="og:site_name" content="CQ News"> <meta property="og:title" content="‘It’s over’: Trump’s legal hopes collapse" /> <meta property="og:description" content="The most crucial case in Donald Trump’s attempt to overturn his defeat reaches a new stage today. Experts say hope is already lost." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/11/18/v3imagesbinf5486d63421f25574b28ee35439b39da-3vv10t90cv3fqrkkdv2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/11/18/v3imagesbinf5486d63421f25574b28ee35439b39da-3vv10t90cv3fqrkkdv2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.cqnews.com.au/news/its-over-trumps-legal-hopes-collapse/4141751/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@cq_news" /> <meta name="twitter:title" content="‘It’s over’: Trump’s legal hopes collapse" /> <meta name="twitter:description" content="The most crucial case in Donald Trump’s attempt to overturn his defeat reaches a new stage today. Experts say hope is already lost." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/11/18/v3imagesbinc2106b51de33b609593d0702f067eaf9-x0r7jhi4gfpz5skkdv2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/251.6/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/251.6/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/251.6/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/251.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '251.6',
                whitelistUrls: [/^./(($|?|#)|(media.apnarm.net.au))./],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/251.6/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/251.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script src='//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.sync.js'></script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="106cc09233d764dc6e99e4c93e896ae2"> <script>
        pageData.region = "emerald";
        pageData.url = pageData.genBasicURL("/news/its-over-trumps-legal-hopes-collapse/4141751/");
        pageData.site = "cqn";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.news.com.au/world/north-america/us-politics/its-over-legal-experts-write-off-donald-trumps-election-lawsuit-as-critical-case-reaches-new-stage/news-story/106cc09233d764dc6e99e4c93e896ae2"> <link rel="alternate" href="https://m.cqnews.com.au/news/its-over-trumps-legal-hopes-collapse/4141751/"> <meta property="article:content_tier" content="free"/> <script>
        pageData.categories = "News, News > Politics";
        pageData.title = "‘It’s over’: Trump’s legal hopes collapse";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "politics";
        pageData.source = "";
        pageData.tags = "donald trump, editors picks, presidential election 2020";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/251.6/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5316";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- GAM Start --> <script>
 // NCA GAM hidden elements
 
 
 
 
 $(document).ready(function(){
   var isSub = typeof isSubscriber === 'function' ? isSubscriber() : false
   var userAgent = navigator.userAgent.toLowerCase();
   var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
   var isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   var isMobile = document.body.clientWidth <= 736 ? true : false

   var selector = ''
   if(isRNN){
     // Base selector, pick which sidebar to remove
     selector = isSub === true
              ? '.sidebar-1:not(.subscriber-sidebar)'
              : '.sidebar-1.subscriber-sidebar';
     // Remove hidden ads in the article view for subscribers
     if( isSub && $('body').hasClass('newsEntryBody') ) {
       selector += ',.top .hero .sitebanner, .after_story_full_width_fragment, .genericBillboard'
     }
     // Remove Billboards on tablet
     if( isTablet ) {
       selector += ',.ad-block.ad-billboard'
     }
   } else {
     selector = isMobile === true
              ? '.ad-block.ad-mrec, .ad-block.ad-leader, .ad-block.ad-halfpage, .desktop-ad'
              : '.ad-block.ad-m-banner, .ad-block.ad-m-mrec, .mobile-ad'
   }

   $(selector).remove()
 })
 
</script> <!-- GAM End --> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3285/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/premium-offer/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <span class="only-subscribed-user"> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> </span> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/its-over-trumps-legal-hopes-collapse/4141751/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/its-over-trumps-legal-hopes-collapse/4141751/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div class="ad-block ad-leader"></div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/cqnews-ro0fmam12n6cunbs2q2_t210.png" alt="CQ News" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/251.6/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_emerald"}' data-locality='Emerald'> <div class="left-col"> <a href="http://www.cqnews.com.au/weather/emerald/emerald/"> <div class="weather-detail"> <span class="detail-temp">22-35&deg;C</span> <span class="desc-temp">Late shower</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Emerald
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Emerald", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 22, "tempMax": 35, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/emerald/", "fileName": "https://media.apnarm.net.au/static/251.6/rnn/base/img/weather/60x60/late_shower"}'>
                    Emerald
                </li> <li data-forecast='{ "locality": "Barcaldine", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 26, "tempMax": 38, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/barcaldine/", "fileName": "https://media.apnarm.net.au/static/251.6/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Barcaldine
                </li> <li data-forecast='{ "locality": "Alpha", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/alpha/", "fileName": "https://media.apnarm.net.au/static/251.6/rnn/base/img/weather/60x60/possible_shower"}'>
                    Alpha
                </li> <li data-forecast='{ "locality": "Blackwater", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 35, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/blackwater/", "fileName": "https://media.apnarm.net.au/static/251.6/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Blackwater
                </li> <li data-forecast='{ "locality": "Dingo", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 23, "tempMax": 28, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/dingo/", "fileName": "https://media.apnarm.net.au/static/251.6/rnn/base/img/weather/60x60/late_shower"}'>
                    Dingo
                </li> <li data-forecast='{ "locality": "Middlemount", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 35, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/middlemount/", "fileName": "https://media.apnarm.net.au/static/251.6/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Middlemount
                </li> <li data-forecast='{ "locality": "Clermont", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/clermont/", "fileName": "https://media.apnarm.net.au/static/251.6/rnn/base/img/weather/60x60/possible_shower"}'>
                    Clermont
                </li> <li data-forecast='{ "locality": "Moranbah", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 36, "weatherUrl": "http://www.cqnews.com.au/weather/emerald/moranbah/", "fileName": "https://media.apnarm.net.au/static/251.6/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Moranbah
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> <li> <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}' style="border-bottom-color: #0570E7;">
        Horoscopes
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.cqnews.com.au/whats-on/emerald/festivals-concerts-musicals-gigs/?maxdist=300"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.cqnews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/emerald/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li> <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}' style="border-bottom-color: #0570E7;">
        Stud Cattle Directory
    </a> </li> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/digital-edition/cq-industry/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "CQ Industry"}' style="border-bottom-color: #0570E7;">
        CQ Industry
    </a> </li> </ul> </div> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <div class="ad-block ad-billboard"></div> </div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Politics</div> <h1 class="page-title">
    ‘It’s over’: Trump’s legal hopes collapse
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="donald-trump,editors-picks,presidential-election-2020"  data-source="" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4141751/", "content_type": "newsentry", "label": "\u2018It\u2019s over\u2019: Trump\u2019s legal hopes collapse"}' data-content-context='{"contentTypeId": 28, "objectId": 4141751}'> <div class="articleMarketingAd"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="ad-block ad-custom" data-ad-size="644x90"></div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Politics</div> <h1 class="page-title">
    ‘It’s over’: Trump’s legal hopes collapse
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Sam Clench
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            18th Nov 2020 5:01 AM

                            
                            
                            



                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/its-over-trumps-legal-hopes-collapse/4141751/", "options": {"url": "/record/liked/28/4141751/9c0fbd8ec6a02d1c5c631eee61ff60a048059503a92c55fe218015fb2ea3bbce/"}}'></div> <div data-activity-action='{"key": "shared:/news/its-over-trumps-legal-hopes-collapse/4141751/", "options": {"url": "/record/shared/28/4141751/81ca6520fa092774fb497ec74151d9ec8bf3d31bd807c7ef65e5fb45707f8c06/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=126323444077750&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/165783/", "content_type": "recurringinline", "label": "nca trump pardon"}'> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
      src="https://players.brightcove.net/5348771529001/Bym4SOu4Rx_default/index.html?videoId=6209990223001"
      allowfullscreen
      webkitallowfullscreen
      mozallowfullscreen></iframe> </div> </div> </div> <p>
	 
</p> <p>
	A federal judge will hear arguments from Donald Trump's campaign today as the President seeks to stop the pivotal swing state Pennsylvania from certifying its election results.
</p> <p> <a href="https://www.news.com.au/topics/donald-trump">Mr Trump</a> and his supporters have suffered a string of defeats in court since the election a fortnight ago, and most legal experts believe there is no plausible path for the President to overturn <a href="https://www.news.com.au/topics/joe-biden">Joe Biden's</a> victory.
</p> <p>
	I'll run you through some of those legal opinions later.
</p> <p>
	Insofar as hope does remain for Mr Trump, Pennsylvania and its 20 electoral votes are essential. If he were to flip the state into his column, he would then need to do the same thing in two other states.
</p> <p>
	Without Pennsylvania, the task becomes exponentially harder. The President would then have to reverse the results in <em>four</em> states - Georgia, Wisconsin, Arizona and Nevada - to get himself past the winning threshold of 270 electoral votes.
</p> <p>
	The deadline for Pennsylvania to certify its results is next Monday, November 23. Mr Biden currently leads the state by 73,000 votes.
</p> <p>
	Hence the Trump campaign's lawsuit. Its argument, in a nutshell, is that different counties in Pennsylvania unfairly took different approaches to handling mail-in ballots.
</p> <p>
	Democratic-leaning counties, such as those encompassing the cities Philadelphia and Pittsburgh, gave voters a chance to "cure" problems with their ballots. For example, if a ballot did not arrive in the proper envelope, the voter was notified.
</p> <p>
	Meanwhile, the campaign argues, counties in Republican-leaning areas "followed the law" and did not give voters that chance, "disenfranchising" people who were more likely to support Mr Trump.
</p> <p>
	The lawsuit seeks to stop mail-in ballots that were "improperly permitted to be cured" from being counted in seven counties that voted for Mr Biden.
</p> <p>
	Lawyers representing Pennsylvania argue Republican-leaning counties could have allowed their voters to fix problems with their ballots and simply chose not to.
</p> <p> <strong>RELATED: <a href="https://www.news.com.au/world/north-america/us-politics/us-election-donald-trump-slams-meaningless-georgia-recount/news-story/3ec90286e5f6e92b3ab41a1564a6811e">Trump erupts at own party over 'fake recount'</a></strong> </p> <p>
	 
</p> <p>
	Like many of the Trump campaign's post-election lawsuits, this case has not gone smoothly.
</p> <p>
	The campaign is now on its third team of lawyers. On Thursday, the law firm Porter Wright withdrew from the lawsuit, and last night all three remaining lawyers also asked the court to let them go.
</p> <p>
	They did not provide a reason for the last-minute request, merely saying their withdrawal would "best serve the plaintiffs".
</p> <p>
	The filing said a new lawyer, Marc Scaringi, would take over the case, and stressed that he was "aware of the schedule set by the court in this matter and will be prepared to proceed according to that schedule".
</p> <p>
	On top of being a lawyer, Mr Scaringi is a conservative radio host and former Republican Senate candidate.
</p> <p>
	Judge Matthew Brann allowed two of the campaign's three previous lawyers to leave the case. Ninety minutes later, at 7:40pm, Mr Scaringi asked him to postpone today's hearing,
</p> <p>
	"Having only been retained today, plaintiffs' new counsel need additional time to adequately prepare this case for the upcoming oral argument and evidentiary hearing," Mr Scaringi said.
</p> <p>
	Judge Brann <a href="https://www.courtlistener.com/recap/gov.uscourts.pamd.127057/gov.uscourts.pamd.127057.153.0.pdf">denied that request</a> and told the new legal team he expected it to be prepared for arguments and questioning today, as scheduled.
</p> <p>
	Things got even more complicated this morning as Mr Trump's personal lawyer, former prosecutor and New York mayor Rudy Giuliani, filed an application to formally appear on the campaign's behalf. It will be <a href="https://twitter.com/ZoeTillman/status/1328714995237056514">his first appearance in federal court since 1992</a>.
</p> <p>
	You might remember Mr Giuliani as the guy who <a href="https://www.news.com.au/world/north-america/us-politics/us-election-trump-laywer-rudy-giulianis-four-seasons-total-landscaping-press-conference-mistake-goes-viral/news-story/0adff3225ed3ae9e8478874565749f85">held a media conference in the car park of a landscaping business</a> the day the election result was called to make baseless claims about widespread fraud. Goodness knows what Judge Brann will make of him.
</p> <p> <strong>RELATED: <a href="https://www.news.com.au/world/north-america/us-politics/instead-of-pushing-back-on-donald-trumps-election-fraud-theories-republican-leaders-reinforce-them/news-story/61ddf8a8c6c7b28e516daeb58bf99cc1">The key factor feeding Trump's denial</a></strong> </p> <p>
	 
</p> <p>
	Mr Trump's legal team is not the only thing that has changed recently. The content of the lawsuit <a href="https://www.washingtonpost.com/politics/2020/11/16/trump-campaigns-disingenuous-spin-its-watered-down-voter-fraud-claims/">was also scaled down significantly on Sunday night</a>.
</p> <p>
	Previously, the Trump campaign was attempting to invalidate 680,000 ballots in Philadelphia and Pennsylvania, arguing its election observers had been stopped from properly witnessing the vote count.
</p> <p>
	That was always a longshot, partly because the evidence contradicted the President's claims on the matter, but also because the campaign was asking a judge to disenfranchise hundreds of thousands of voters based on the mere suspicion that some of their ballots were tainted.
</p> <p>
	"The problem is that even if some degree of fraud could be proven, <a href="https://www.nationalreview.com/2020/11/trumps-post-election-litigation-crusade/">the remedy would have to be commensurate with the illegality</a>," prosecutor and conservative legal commentator Andrew McCarthy explained over the weekend.
</p> <p>
	In other words, no judge is going to chuck out more than 600,000 votes, en masse, unless it can be proven that they're all fraudulent.
</p> <p>
	Anyway, unlikely as that element of the lawsuit was to go anywhere, it did at least concern enough votes to theoretically wipe out Mr Biden's lead in Pennsylvania.
</p> <p>
	The new version of the Trump campaign's case, as of Sunday, still includes claims about its election observers being obstructed. But it is no longer seeking legal recourse for those claims, as <em>The Washington Post</em> has gone through in some detail <a href="https://www.washingtonpost.com/politics/2020/11/16/trump-campaigns-disingenuous-spin-its-watered-down-voter-fraud-claims/">here</a>.
</p> <p>
	"References to the observers remain in the lawsuit, but the Trump campaign is not seeking legal relief based on that allegation anymore. Instead, those assertions are more or less filler at this point," the newspaper says.
</p> <p>
	The campaign has issued <a href="https://www.donaldjtrump.com/media/setting-the-record-straight-on-trump-campaigns-pennsylvania-litigation/">a statement disputing that characterisation</a>. Nevertheless, the changes in the court filings are quite clear. I'll give you one example.
</p> <p>
	"The processes were hidden during the receipt, review, opening, and tabulation of those 682,479 votes in direct contravention of the Election Code," the lawsuit read before.
</p> <p>
	"The processes were hidden during the receipt, review, opening, and tabulation of those 682,479 votes," it reads now.
</p> <p>
	The claim is still there. The argument that election officials violated the Election Code has been stripped out. <em>National Review</em> writer Dan McLaughlin probably <a href="https://twitter.com/baseballcrank/status/1328386990560202760">did a better job</a> than I have of summing up why that matters, so here are his tweets.
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/165773/", "content_type": "recurringinline", "label": "dddc16dac3c4cd8163b92e51d87cf006"}'> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">4. To any lawyer, the counts in the complaint &amp; the prayer for relief are where you look to see WHAT THE PLAINTIFF IS ASKING THE COURT TO DO. Which is the bottom line in any civil lawsuit. They asked to throw out votes on this basis, &amp; have now withdrawn that. <a href="https://t.co/FuhWLQojkO">pic.twitter.com/FuhWLQojkO</a></p>&mdash; Dan McLaughlin (@baseballcrank) <a href="https://twitter.com/baseballcrank/status/1328386990560202760?ref_src=twsrc%5Etfw">November 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p>
	The broader context for all of this is a series of legal challenges from Mr Trump since the election that have, so far, been overwhelmingly denied or withdrawn.
</p> <p>
	Multiple judges in more than one state have rebuked the campaign's lawyers over the lack of evidence supporting their claims.
</p> <p>
	Returning to Pennsylvania, for example, Judge Paul Diamond asked the President's lawyers whether they were actually alleging that observers had not been allowed inside vote counting centres. Mr Trump's legal team conceded there had been "a non-zero number" inside.
</p> <p>
	"I'm sorry then, what's your problem?" the exasperated judge responded.
</p> <p>
	In Michigan, the campaign tried to argue mail-in ballots which had arrived too late had been predated and then illegally counted.
</p> <p>
	As proof, it offered the testimony of one Republican observer, who said an unidentified election worker had handed her a post-it note revealing what was happening.
</p> <p>
	Judge Cynthia Stephens spent some time incredulously grilling Mr Trump's lawyers before dismissing the evidence as "inadmissable hearsay within hearsay".
</p> <p>
	I could keep going, but you get the idea.
</p> <p>
	The pattern of swift defeats for the Trump campaign has convinced most legal experts that the President has no chance of actually overturning the election result.
</p> <p>
	"With an overwhelming number of losses and withdrawals of cases, there is no path for the Trump campaign to overturn the results in a single state, much less states making up more than 36 electoral college votes," law professor Rick Hasen wrote <a href="https://electionlawblog.org/?p=118703">on his election law blog yesterday</a>.
</p> <p>
	"It's over. Trump may still say he has won the election. But there is no path. Even the two key federal cases in Pennsylvania do not involve nearly enough votes to overturn the results there even if they were successful (and I don't expect them to be).
</p> <p>
	"There is no path. Rudy Giuliani can say what he wants and the President can keep declaring that he's won, but there's no plausible legal way this election gets overturned."
</p> <p>
	Mr Hasen's assessment <a href="https://lawandcrime.com/2020-election/its-over-election-law-experts-declare-trumps-legal-challenges-100-percent-dead-in-the-water/">was backed up by Franita Tolson</a>, another law professor from the University of Southern California.
</p> <p>
	"Anyone who has been paying attention for at least a week, in which the lawsuits became more plentiful but the evidence less so, would say that the writing has been on the wall," Ms Tolson told <em>Law &amp; Crime</em>.
</p> <p>
	"It's not surprising that the lawsuits are being withdrawn and the litigation coming to an end before judges lose their patience."
</p> <p>
	Writing for CNN, former federal prosecutor Elie Honig said the President and his lawyers were <a href="https://www.cnn.com/2020/11/16/opinions/trump-2020-election-lawsuits-tanking-honig/index.html">"humiliating themselves" with pointless litigation</a>.
</p> <p>
	"All Trump's attorneys have delivered is a ridiculous mishmash of lawsuits that run the gamut from weak to entirely meritless to downright frivolous," Mr Honig said.
</p> <p>
	"There's no delicate way to put this. Thus far, Trump, his campaign and their surrogates have gotten absolutely pummelled in the courts.
</p> <p>
	"One of the great things about our legal system is that it requires actual proof - not tweets, not public statements, not viral videos - but actual verifiable evidence.
</p> <p>
	"And the Trump campaign's efforts to, well, trump up evidence of voter fraud have failed spectacularly."
</p> <p>
	 
</p> <p>
	 
</p> <p>
	Originally published as <a href="https://www.news.com.au/world/north-america/us-politics/its-over-legal-experts-write-off-donald-trumps-election-lawsuit-as-critical-case-reaches-new-stage/news-story/106cc09233d764dc6e99e4c93e896ae2">'It's over': Trump's legal hopes collapse</a> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4141299/" data-content-model="newsentry" data-content-name="‘Fake recount’: Trump erupts at own party"  > <a href="/news/fake-recount-trump-erupts-at-own-party/4141299/" class="track" > <span class="related-item">‘Fake recount’: Trump erupts at own party</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4141181/" data-content-model="newsentry" data-content-name="Michelle Obama reveals truth behind photo"  > <a href="/news/michelle-obama-reveals-truth-behind-photo/4141181/" class="track" > <span class="related-item">Michelle Obama reveals truth behind photo</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4140790/" data-content-model="newsentry" data-content-name="Hilarious response to Trump’s win claim"  > <a href="/news/hilarious-response-to-trumps-win-claim/4140790/" class="track" > <span class="related-item">Hilarious response to Trump’s win claim</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4139934/" data-content-model="newsentry" data-content-name="Second COVID-19 vaccine results better than expected"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/second-covid-19-vaccine-results-better-than-expect/4139934/" class="track" > <span class="related-item">Second COVID-19 vaccine results better than expected</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4141041/" data-content-model="newsentry" data-content-name="‘It’ll be cataclysmic’: Chilling prediction"   class="hiddenItem"> <a href="/news/itll-be-cataclysmic-chilling-prediction/4141041/" class="track" > <span class="related-item">‘It’ll be cataclysmic’: Chilling prediction</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4140505/" data-content-model="newsentry" data-content-name="Loved-up photo triggered co-worker’s fatal stabbing frenzy"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/loved-up-photo-triggered-jealous-co-workers-fatal-/4140505/" class="track" > <span class="related-item">Loved-up photo triggered co-worker’s fatal stabbing frenzy</span> </a> </li> </ul> </div> <span class="relatedContentTrigger" data-toggle="collapse" data-target="#moreItems" aria-expanded="true" aria-controls="moreItems" id="more-label">
              Show More <i class="icon9x9-dropdown-icon"></i> </span> </div> <div class="relatedcontent container-related"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4141299/" data-content-model="newsentry" data-content-name="‘Fake recount’: Trump erupts at own party"  > <a href="/news/fake-recount-trump-erupts-at-own-party/4141299/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">‘Fake recount’: Trump erupts at own party</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4141181/" data-content-model="newsentry" data-content-name="Michelle Obama reveals truth behind photo"  > <a href="/news/michelle-obama-reveals-truth-behind-photo/4141181/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Michelle Obama reveals truth behind photo</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4140790/" data-content-model="newsentry" data-content-name="Hilarious response to Trump’s win claim"  > <a href="/news/hilarious-response-to-trumps-win-claim/4140790/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Hilarious response to Trump’s win claim</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4139934/" data-content-model="newsentry" data-content-name="Second COVID-19 vaccine results better than expected"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/second-covid-19-vaccine-results-better-than-expect/4139934/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Second COVID-19 vaccine results better than expected</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4141041/" data-content-model="newsentry" data-content-name="‘It’ll be cataclysmic’: Chilling prediction"   class="hiddenItem"> <a href="/news/itll-be-cataclysmic-chilling-prediction/4141041/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">‘It’ll be cataclysmic’: Chilling prediction</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4140505/" data-content-model="newsentry" data-content-name="Loved-up photo triggered co-worker’s fatal stabbing frenzy"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/loved-up-photo-triggered-jealous-co-workers-fatal-/4140505/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Loved-up photo triggered co-worker’s fatal stabbing frenzy</span> </a> </li> </ul> </div> <span class="relatedContentTrigger" data-toggle="collapse" data-target="#moreItems" aria-expanded="true" aria-controls="moreItems" id="more-label">
              Show More <i class="icon9x9-dropdown-icon"></i> </span> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/its-over-trumps-legal-hopes-collapse/4141751/", "options": {"url": "/record/liked/28/4141751/9c0fbd8ec6a02d1c5c631eee61ff60a048059503a92c55fe218015fb2ea3bbce/"}}'></div> <div data-activity-action='{"key": "shared:/news/its-over-trumps-legal-hopes-collapse/4141751/", "options": {"url": "/record/shared/28/4141751/81ca6520fa092774fb497ec74151d9ec8bf3d31bd807c7ef65e5fb45707f8c06/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=126323444077750&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">donald trump</span> <div class="profile-buttons"> <a href="/topic/donald-trump/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaMKHC9lgyFfwls25UiKjm2XdkgqzbAufHjdAo8ORnLoBo24uoqMN9ZlRIGSHcy_Z707rYOk-M-XFdFX_RznZb7jPVryGlcaAgkUjIacVxZAaAp9rF5Ye9Ol7eAe5NkpmSMbaRssMq8S_OJSb8_jLkSqj_tFb_v8KIz6W6cyl3XA6_8u-WXdeyC_IUmSPPqB-Kwgz4tmHUS-bS6x8FYbzcqm1A7sCzyCL2dXOt3zEebQ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHF_dsEFZLvy63iR3eNNrA6lO8tP_sB7QXfWJns8_N7XgM377czmYjeoG0p0axx9SUL8BYNxI_m4OOnD6E4_8DWTils4hQEcrQu7Ew37vrCiceWcrYsElqLY50jJinaha6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">presidential election 2020</span> <div class="profile-buttons"> <a href="/topic/presidential-election-2020/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWaMcbcXZ-AHCaIXW9VQo6t__yLk9hSDeu-p7g41DcAbzaaxmX1MCsgXekry-o29UXNBTA9NlB4P1ft_hTe9EfT8Jl4YbSYhPz5a9OHxxHRETsFwQiYUELuCZa8TYdXLIUTSxwbAV7fy9JFGjguS7SNSLx7ZfYQbBy_m2sqiCHmraMnB1YjSiO2jN50nkPmvSo_s8c1XZEa4IDmbHO5yQvz2nzLGjkbplBsPW3CldHJm"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/donald-trump/"><i class='icomoon-icon icon-tag'></i> donald trump</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/presidential-election-2020/"><i class='icomoon-icon icon-tag'></i> presidential election 2020</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/4141751/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4402/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5418/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15204/", "content_type": "container", "label": "Sub After Article Header Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}' data-tab-name="Sub After Article Header Desktop Top Stories" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/57175/", "content_type": "recurringinline", "label": "Sub After Article Header Desktop Top Stories"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141568/", "content_type": "newsentry", "label": "40 years of fashionable, friendly service in CQ region"}'> <a href="/news/40-years-of-fashionable-friendly-service-in-cq-reg/4141568/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbin958d927e9eb5dfc89232eaec8352081f-oviqzrp18l7ahejhdv2_ct677x380.jpg" width="677" height="380" alt="40 years of fashionable, friendly service in CQ region" title="40 years of fashionable, friendly service in CQ region" /> </a> <div class="item-details"> <a href="/news/40-years-of-fashionable-friendly-service-in-cq-reg/4141568/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
40 years of fashionable, friendly service in CQ region</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">People and Places</span>

                    
                        ‘I’ve just generated so many friendships along the way … it’s been amazing’ 
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-18T05:00:00">18th Nov 2020 5:00 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141570/", "content_type": "newsentry", "label": "LETTERS:  The hidden cost of climate change"}'> <a href="/news/letters-to-the-editor-the-hidden-cost-of-climate-c/4141570/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbinf0d05de461705662be7c88a4a4980ed8-59p563simbsaknjhdv2_ct677x380.jpg" width="677" height="380" alt="LETTERS:  The hidden cost of climate change" title="LETTERS:  The hidden cost of climate change" /> </a> <div class="item-details"> <a href="/news/letters-to-the-editor-the-hidden-cost-of-climate-c/4141570/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
LETTERS:  The hidden cost of climate change</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #19acf0">Letters to the Editor</span>

                    
                        Are you still wondering why your insurance premiums are going up?
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141602/", "content_type": "newsentry", "label": "Festivals celebrating women coming to CQ"}'> <a href="/news/festivals-celebrating-women-coming-to-cq/4141602/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbin05ab96889eecffca0c1105126378de60-pgrtlznrr71yt0rhdv2_ct677x380.jpg" width="677" height="380" alt="Festivals celebrating women coming to CQ" title="Festivals celebrating women coming to CQ" /> </a> <div class="item-details"> <a href="/news/festivals-celebrating-women-coming-to-cq/4141602/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Festivals celebrating women coming to CQ</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Women of the World Australia held consultations in Longreach, Barcaldine, Charleville, and Blackall for festivals next year. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141567/", "content_type": "newsentry", "label": "Woman, 22, puts fishing shirt down her pants, neglects to pay"}'> <a href="/news/woman-22-puts-fishing-shirt-down-her-pants-neglect/4141567/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbinf29f83e8d19f8f0c455816ea832c78b4-4jy5rqe5netugaihdv2_ct677x380.jpg" width="677" height="380" alt="Woman, 22, puts fishing shirt down her pants, neglects to pay" title="Woman, 22, puts fishing shirt down her pants, neglects to pay" /> </a> <div class="item-details"> <a href="/news/woman-22-puts-fishing-shirt-down-her-pants-neglect/4141567/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Woman, 22, puts fishing shirt down her pants, neglects to...</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        A 22-year-old was part of a group of people who smuggled a number of shirts out of the Central Queensland store.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141210/", "content_type": "newsentry", "label": "Kaitlyn\u2019s terrifying baptism of fire"}'> <a href="/news/kaitlyns-terrifying-baptism-of-fire/4141210/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbin46b2ba76e06630548b2d591dfc738825-hsuo8l5y0e12clefdv2_ct90x70.jpg" width="90" height="70" alt="Kaitlyn’s terrifying baptism of fire" title="Kaitlyn’s terrifying baptism of fire" /> </a> <div class="item-details"> <a href="/news/kaitlyns-terrifying-baptism-of-fire/4141210/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Kaitlyn’s terrifying baptism of fire</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141775/", "content_type": "newsentry", "label": "Seven best board games to teach your kids about money"}'> <a href="/news/seven-best-board-games-to-teach-your-kids-about-mo/4141775/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/18/v3imagesbin9ddfa6f0de2af7c80951388391fd2ea1-lkduw3t4ybn3bl0ldv2_ct90x70.jpg" width="90" height="70" alt="Seven best board games to teach your kids about money" title="Seven best board games to teach your kids about money" /> </a> <div class="item-details"> <a href="/news/seven-best-board-games-to-teach-your-kids-about-mo/4141775/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Seven best board games to teach your kids about money</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-18T06:14:47">18th Nov 2020 6:14 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141500/", "content_type": "newsentry", "label": "REVEALED: Massive project that would transform Boyne Island"}'> <a href="/news/revealed-massive-development-that-would-transform-/4141500/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbin9a2d921f3247908614bbf5de8eae6d98-h4zmpz4l9svp647hdv2_ct90x70.jpg" width="90" height="70" alt="REVEALED: Massive project that would transform Boyne Island" title="REVEALED: Massive project that would transform Boyne Island" /> </a> <div class="item-details"> <a href="/news/revealed-massive-development-that-would-transform-/4141500/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
REVEALED: Massive project that would transform Boyne Island</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141670/", "content_type": "newsentry", "label": "\u201dI\u2019ll put a bullet in you\u201d: Man beaten in home invasion"}'> <a href="/news/ill-put-a-bullet-in-you-man-beaten-in-violent-home/4141670/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbinfd19b4199c66cc7c44d1bca6a4d4e1a8-2b2sfeezv603pfqidv2_ct90x70.jpg" width="90" height="70" alt="”I’ll put a bullet in you”: Man beaten in home invasion" title="”I’ll put a bullet in you”: Man beaten in home invasion" /> </a> <div class="item-details"> <a href="/news/ill-put-a-bullet-in-you-man-beaten-in-violent-home/4141670/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
”I’ll put a bullet in you”: Man beaten in home invasion</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141581/", "content_type": "newsentry", "label": "Smart speaker sales to boom this Christmas"}'> <a href="/news/smart-speaker-sales-to-boom-this-christmas/4141581/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbinbbf8a2fc3dcc435602ad1d8bdbbc8303-478c3osjk6z5f4lhdv2_ct90x70.jpg" width="90" height="70" alt="Smart speaker sales to boom this Christmas" title="Smart speaker sales to boom this Christmas" /> </a> <div class="item-details"> <a href="/news/smart-speaker-sales-to-boom-this-christmas/4141581/" class="track"  > <h3>


Smart speaker sales to boom this Christmas</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-18T06:10:24">18th Nov 2020 6:10 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141571/", "content_type": "newsentry", "label": "\u2018Contradictory\u2019: The worst part of The Crown\u2019s new season"}'> <a href="/news/contradictory-the-worst-part-of-the-crowns-new-sea/4141571/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbin3d1b03e5f612dfa92d6f1afb2544fd13-b783r073jugobnjhdv2_ct90x70.jpg" width="90" height="70" alt="‘Contradictory’: The worst part of The Crown’s new season" title="‘Contradictory’: The worst part of The Crown’s new season" /> </a> <div class="item-details"> <a href="/news/contradictory-the-worst-part-of-the-crowns-new-sea/4141571/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
‘Contradictory’: The worst part of The Crown’s new season</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-18T06:06:39">18th Nov 2020 6:06 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="ad-block ad-custom" data-ad-size="312x90"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141768/", "content_type": "newsentry", "label": "Queensland\u2019s most inspiring rural women"}'> <a href="/news/queenslands-most-inspiring-rural-women/4141768/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/18/v3imagesbinee2e8694892e40f584f65c6f9551fa65-4yk84jjic5ic1j0ldv2_ct90x70.jpg" width="90" height="70" alt="Queensland’s most inspiring rural women" title="Queensland’s most inspiring rural women" /> </a> <div class="item-details"> <a href="/news/queenslands-most-inspiring-rural-women/4141768/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Queensland’s most inspiring rural women</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-18T06:04:20">18th Nov 2020 6:04 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141666/", "content_type": "newsentry", "label": "Grandma seeks $3.8m from health care providers over death"}'> <a href="/news/grandma-seeks-38m-from-health-care-providers-over-/4141666/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbin9ebe231ebaf6b9134bd970323d8d0161-1d3i4vgfuxrt8noidv2_ct90x70.jpg" width="90" height="70" alt="Grandma seeks $3.8m from health care providers over death" title="Grandma seeks $3.8m from health care providers over death" /> </a> <div class="item-details"> <a href="/news/grandma-seeks-38m-from-health-care-providers-over-/4141666/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Grandma seeks $3.8m from health care providers over death</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141649/", "content_type": "newsentry", "label": "Desperate Aussie businesses still signing up to JobKeeper"}'> <a href="/news/desperate-australian-businesses-still-signing-up-t/4141649/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbin7a87fb69a35930c6d921ecc4954a1e21-fsgwg3ixjv1ff2bidv2_ct90x70.jpg" width="90" height="70" alt="Desperate Aussie businesses still signing up to JobKeeper" title="Desperate Aussie businesses still signing up to JobKeeper" /> </a> <div class="item-details"> <a href="/news/desperate-australian-businesses-still-signing-up-t/4141649/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Desperate Aussie businesses still signing up to JobKeeper</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-18T06:01:04">18th Nov 2020 6:01 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141549/", "content_type": "newsentry", "label": "Couple left in lurch months after life-shattering crime"}'> <a href="/news/couple-left-in-lurch-months-after-life-shattering-/4141549/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbin7f6b701ad6be3e305b9d2722afe4907d-hfrc7dbyhhtaklehdv2_ct90x70.jpg" width="90" height="70" alt="Couple left in lurch months after life-shattering crime" title="Couple left in lurch months after life-shattering crime" /> </a> <div class="item-details"> <a href="/news/couple-left-in-lurch-months-after-life-shattering-/4141549/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Couple left in lurch months after life-shattering crime</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-18T05:00:00">18th Nov 2020 5:00 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="ad-block ad-custom" data-ad-size="644x180"></div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141251/", "content_type": "newsentry", "label": "Woman drug drove after a \u2018moving\u2019 party for her sister"}'> <a href="/news/woman-drug-drove-after-a-moving-party-for-her-sist/4141251/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbinc7db6ca511f68ceabff78522f1d12665-u0iolu2cutb3vlnfdv2_ct677x380.jpg" width="677" height="380" alt="Woman drug drove after a ‘moving’ party for her sister" title="Woman drug drove after a ‘moving’ party for her sister" /> </a> <div class="item-details"> <a href="/news/woman-drug-drove-after-a-moving-party-for-her-sist/4141251/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Woman drug drove after a ‘moving’ party for her sister</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        ‘I’m aware of my actions, the stupidity of it and the consequences that follow’
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141155/", "content_type": "newsentry", "label": "CQ mining engineer loses his \u2018prided\u2019 mullet to raise funds"}'> <a href="/news/cq-mining-engineer-loses-his-prided-mullet-to-rais/4141155/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/17/v3imagesbin72c105d54cc5f6ca44ece60f552eba73-1pzzm6bkeicw9e1fdv2_ct90x70.jpg" width="90" height="70" alt="CQ mining engineer loses his ‘prided’ mullet to raise funds" title="CQ mining engineer loses his ‘prided’ mullet to raise funds" /> </a> <div class="item-details"> <a href="/news/cq-mining-engineer-loses-his-prided-mullet-to-rais/4141155/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
CQ mining engineer loses his ‘prided’ mullet to raise funds</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        He has raised more than $18,000 for Cancer Council.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4140948/", "content_type": "newsentry", "label": "New \u2018bold and exciting\u2019 strategy to boost CQ tourism"}'> <a href="/news/new-bold-and-exciting-strategy-to-boost-cq-tourism/4140948/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/16/v3imagesbin0f5a776407f916e2cad70ab1a6733b1e-k4t1zg70ctt8ewzadv2_ct90x70.jpg" width="90" height="70" alt="New ‘bold and exciting’ strategy to boost CQ tourism" title="New ‘bold and exciting’ strategy to boost CQ tourism" /> </a> <div class="item-details"> <a href="/news/new-bold-and-exciting-strategy-to-boost-cq-tourism/4140948/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
New ‘bold and exciting’ strategy to boost CQ tourism</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        “It’s going to turbo charge our efforts to elevate the region’s reputation as a...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4141085/", "content_type": "newsentry", "label": "Everybody appearing at Emerald Magistrates Court today"}'> <a href="/news/everybody-appearing-at-emerald-magistrates-court-t/4141085/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/26/v3imagesbindb5593ebc09cd08aaf266e5178f2421b-1p0urwd4iw745x2cwt2_ct90x70.jpg" width="90" height="70" alt="Everybody appearing at Emerald Magistrates Court today" title="Everybody appearing at Emerald Magistrates Court today" /> </a> <div class="item-details"> <a href="/news/everybody-appearing-at-emerald-magistrates-court-t/4141085/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Everybody appearing at Emerald Magistrates Court today</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        Here is a list of matters listed at Emerald Magistrates Court on Tuesday.

                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="ad-block ad-roadblock-px"></div> <div class="ad-block ad-leader"></div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4235/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/251.6/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2315/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>CQ News</h5> <ul class="piped"> <li><a href="/news/" title="Emerald Local News" class="blue-link track" data-category="Footer">Emerald News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Emerald Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.cqnews.com.au/" title="Emerald Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/emerald/emerald/" title="Emerald Local Weather Forecast" class="blue-link track" data-category="Footer">Emerald Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Emerald Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Emerald"  class="blue-link track" data-category="Footer">Jobs in Emerald</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Emerald"  class="blue-link track" data-category="Footer">Cars for Sale in Emerald</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Emerald"  class="blue-link track" data-category="Footer">Property listings in Emerald</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Emerald</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Emerald Region"  class="blue-link track" data-category="Footer">Obituaries in Emerald Region</a></li> <li><a href="/classifieds/adult-services/" title="Adult Services for the Emerald Region"  class="blue-link track" data-category="Footer">Adult Services in Emerald Region</a></li> <li><a href="/classifieds/notices/"  class="blue-link track" data-category="Footer">Notices in Emerald Region</a></li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About CQ News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" class="blue-link track" data-category="Footer">About us</a></li> <li><a href="/contact/" class="blue-link track" data-category="Footer">Contact us</a></li> <li><a href="/more-ways-to-get-your-news/" class="blue-link track" data-category="Footer">More ways to get CQ News news</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer">Photo sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer">Letters to the Editor</a></li> <li><a href="/competitionterms/" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="https://preferences.news.com.au/preferences/" target="_blank" class="blue-link track" data-category="Footer">Relevant Ads Opt-Out</a></li> <li><a href="https://preferences.news.com.au/cookies/" target="_blank" class="blue-link track" data-category="Footer">Cookie Policy</a></li> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
   var uDetails = Cookies.get("apn_user_data") || "";
   if (uDetails) {
     try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
     catch (e) { uDetails = {} }
   }
   return uDetails
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.ad_pagetype = utag_data.net_content_type;
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";




  // RNN Page Sections
  utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || null;
  utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || null;
  utag_data.net_sec3 = utag_data.net_sec3 || "" || null;
  utag_data.net_sec4 = utag_data.net_sec4 || "" || null;
  utag_data.net_sec5 = utag_data.net_sec5 || "" || null;


// Brand
utag_data.net_site_udb = "nrm";

// Custom attributes
window.ads_extra = window.ads_extra || {};
window.ads_extra.region = pageData.region || null;

// User
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;


utag_data.net_site = "CQ News " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "CQ News";
utag_data.site_short = pageData.site || "";

// Content Type
if("4141751") {
    utag_data.net_article_id = "4141751";
    utag_data.net_article_headline = "its over trumps legal hopes collapse";
    utag_data.net_article_byline = "samclench";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-11-18 05:01:08";
    utag_data.net_article_updated_time = "2020-11-18 05:01:08";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/251.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "cqn:" + (window.location.pathname === "/" ? "home" : "article:itsovertrumpslegalhopescollapse:4141751");
s.hier1 = "cqn:" + (window.location.pathname === "/" ? "home:default" : "news:politics");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "donald-trump|editors-picks|presidential-election-2020";
s.prop3 = "cqn";
s.prop4 = "wednesday";
s.prop5 = "06:00";
s.prop6 = "4141751";
s.prop7 = "samclench";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "18nov2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "politics";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";
s.prop66 = "";

/* Cookie User Data */
var uDetails = Cookies.get("apn_user_data") || "";
if (uDetails) {
  try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
  catch (e) { uDetails = {} }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';
s.prop36 = pageData.site_mode || "";
s.prop37 = 'anonymous';

if (uDetails) {
  if (uDetails.is_staff === true) {
    s.prop37 = 'staff'
  } else if (uDetails.subscribed === true) {
    s.prop37 = 'subscribed'
  } else {
    s.prop37 = 'account'
  }
}
delete uDetails;

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/251.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/251.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/251.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/251.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/251.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/251.6/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/251.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/251.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/251.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/251.6/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/251.6/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/251.6/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '17',
            name: 'CQ News',
            domain: 'www.cqnews.com.au',
            shortdomain: 'cqnews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '16',
                name: 'Emerald'
            },
            mediaURL: "https://media.apnarm.net.au/static/251.6/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-167',
            isDebug: false,
            facebook: {
                appID: '126323444077750',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -23.702100,
                "longitude": 148.182000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'CQN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    



// DFP Advertising



    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "cqnews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/its-over-trumps-legal-hopes-collapse/4141751/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/its-over-trumps-legal-hopes-collapse/4141751/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <!-- Enter Modal --> <style>
 .dialog-overlay {z-index: 99999999998;position: fixed;top: 0;left: 0;width: 100%;height: 100%;background-color: rgba(0, 0, 0, 0.4);transition: all .4s ease-out;opacity: 0;padding: 0 12px;}.dialog-overlay[aria-hidden="true"] {pointer-events: none;opacity: 0;}.dialog-overlay #redesign-modal {position: relative;transition: all .6s ease-out;display: flex;max-width: 780px;background: #fff;border-radius: 20px;overflow: hidden;top: 50%;left: 50%;transform: translate(-50%, -50%);}.dialog-overlay #redesign-modal[aria-hidden="true"] {opacity: 0;pointer-events: none;}.dialog-overlay #redesign-modal .redesign-modal-hero {max-height: 500px;flex-basis: min-content;}.dialog-overlay #redesign-modal .redesign-modal-content {position: relative;padding: 24px;text-align: center;}.dialog-overlay #redesign-modal .redesign-modal-content p, .dialog-overlay #redesign-modal .redesign-modal-content h2, .dialog-overlay #redesign-modal .redesign-modal-content h3 {margin-bottom: 18px; line-height: 1.3em;}.dialog-overlay #redesign-modal .redesign-modal-content h3 {font-weight: normal;}.dialog-overlay #redesign-modal .redesign-modal-content a.button {font-weight: bold;}@media only screen and (min-width: 767px) {.dialog-overlay #redesign-modal .redesign-modal-content {text-align: center;padding: 28px;}.dialog-overlay #redesign-modal .redesign-modal-close {position: absolute;top: 0;right: 24px;font-family: "Muli Light", "Muli", Muli;font-size: 40px;line-height: 48px;color: #9F9F9F;}.dialog-overlay #redesign-modal .redesign-modal-logo {max-width: 200px;margin: 12px 0;}.dialog-overlay #redesign-modal .redesign-modal-hero {display: none;;}@media only screen and (min-width: 767px) {.dialog-overlay #redesign-modal .redesign-modal-hero {display: block;}}.dialog-overlay .sr-only {opacity: 0;position: absolute;clip: rect(1px 1px 1px 1px);clip: rect(1px, 1px, 1px, 1px);}}.dialog-overlay:not([aria-hidden="true"]), .dialog-overlay #redesign-modal:not([aria-hidden="true"]) {opacity: 1;pointer-events: all;}
</style> <div class="dialog-overlay" tabindex="-1" aria-hidden="true"> <div id="redesign-modal" role="dialog" aria-labelledby="dialog-title" aria-describedby="dialog-description" aria-hidden="true" onclick="event.stopPropagation()"> <div class="redesign-modal-content"> <p id="dialog-description" class="sr-only">New site dialog. Will only be shown once.</p> <h2>From Monday 29 June 2020, CQ News will become entirely digital and as a result, the digital print edition will no longer be available.</h2> <h3>We are hopeful of being able to curate our standout stories of the day into a new digital edition very soon. Watch this space!</h3> <button type="button" aria-label="Close Navigation" class="btn button primary close-dialog">Continue</button> </div> </div> </div> <script>
 function Dialog(e, t) {
     this.dialogEl = e, this.overlayEl = t;
     var l = this.dialogEl.querySelectorAll('a[href], area[href], input:not([disabled]), select:not([disabled]), textarea:not([disabled]), button:not([disabled]), [tabindex="0"]');
     this.focusableEls = Array.prototype.slice.call(l), this.firstFocusableEl = this.focusableEls[0], this.lastFocusableEl = this.focusableEls[this.focusableEls.length - 1], this.close(), this.open()
 }
 Dialog.prototype.open = function() {
     var e = this;
     this.dialogEl.setAttribute("aria-hidden", !1), this.overlayEl.setAttribute("aria-hidden", !1), this.dialogEl.addEventListener("keydown", function(t) {
         e._handleKeyDown(t)
     }), this.overlayEl.addEventListener("click", function(t) {
         t.stopPropagation(), e.close()
     }), this.firstFocusableEl.focus()
 }, Dialog.prototype.close = function() {
     this.dialogEl.setAttribute("aria-hidden", !0), this.overlayEl.setAttribute("aria-hidden", !0)
 }, Dialog.prototype._handleKeyDown = function(e) {
     var t = this;
     switch (e.key) {
         case "Tab":
             if (1 === t.focusableEls.length) {
                 e.preventDefault();
                 break
             }
             e.shiftKey ? document.activeElement === t.firstFocusableEl && (e.preventDefault(), t.lastFocusableEl.focus()) : document.activeElement === t.lastFocusableEl && (e.preventDefault(), t.firstFocusableEl.focus());
             break;
         case "Escape":
             t.close()
     }
 }, Dialog.prototype.addEventListeners = function(e) {
     for (var t = this, l = document.querySelectorAll(e), o = 0; o < l.length; o++) l[o].addEventListener("click", function() {
         t.close()
     })
 };
  $(document).ready(function(){
    var digitalPaperLinks = document.querySelectorAll('a[href="/digital-paper/"]'), i;
    for (i = 0; i < digitalPaperLinks.length; ++i) {
      var digitalPaperLink = digitalPaperLinks[i];
      digitalPaperLink.addEventListener('click', function(e){
        e.preventDefault();
        new Dialog(document.getElementById("redesign-modal"), document.querySelector(".dialog-overlay")).addEventListeners(".close-dialog")
      })
    }
  });
</script> <!-- Exit Modal --> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-167 ID:17--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam-cell.nr-data.net","applicationTime":479}</script> </body> </html>